<!DOCTYPE html><html id="phx-wrapper" lang="en"><head phx-view-meta><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}
</style><script>(function(d) {
    var config = {
        kitId: "zam7fot",
        scriptTimeout: 3000,
        async: true,
        active: function (){
            var fontLoaded = new Event('typekitFontLoaded');
            d.dispatchEvent(fontLoaded);
        }
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,'')+' wf-inactive';},config.scriptTimeout),tk=d.createElement('script'),f=false,s=d.getElementsByTagName('script')[0],a;h.className+=' wf-loading';tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!='complete'&&a!='loaded')return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script><link rel="stylesheet" href="/components/filament-sticky/fixedsticky.css?v=2017-12-08-045333-901dcff-007558"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=aae949953c4b3a51e2c9c1b259c8bed3&amp;v=2017-12-08-045333-901dcff-007558"><link rel="stylesheet" href="/site/styles/print.min.css?v=2017-12-08-045333-901dcff-007558" media="print"><script>var appCacheBuster = "v=2017-12-08-045333-901dcff-007558";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills.promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills.fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills.assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script src="https://embed.tempestpremium.com/api.js?site=psmag.com"></script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2017-12-08-045333-901dcff-007558"></script><script>phxConfigQueue.push(function () {
    this.features.init({"atf-sidebar-enabled":true,"wide-content-well":true,"https-enabled":true,"disable-ajax-crawling":true,"use-lazy-img":true,"section-taxonomy":true,"delayed-app-loading-all-pages":true,"disable-app-navigation":false});
});</script><script>var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];</script><script async src="/js/prebid/prebid.min.js?v=2017-12-08-045333-901dcff-007558"></script><script>var phxPrebidQueue = window.phxPrebidQueue || [];
</script><script async src="/.bootscripts/prebid.min.js?v=2017-12-08-045333-901dcff-007558"></script><script phx-page-script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
var phxDemographicsQueue = window.phxDemographicsQueue || [];
</script><script>(function () {
    var w = window, d = document, i = window.TempestIdentity;
    if (i && i.benefits && i.benefits.premiumExperience) {
        return;
    }
    w.Krux = w.Krux || function () {
        w.Krux.q.push(arguments);
    };
    w.Krux.q = w.Krux.q || [];
    var s = d.createElement('script');
    s.async = true;
    s.src = "//cdn.krxd.net/controltag?confid=KLAh0-OE";
    d.head.appendChild(s);
})();
</script><script async src="/.bootscripts/advertising.min.js?v=2017-12-08-045333-901dcff-007558"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script defer src="https://www.googletagservices.com/tag/js/gpt.js"></script><script defer src="/.bootscripts/adServerDfp.min.js?v=2017-12-08-045333-901dcff-007558"></script><script>phxDemographicsQueue.push(function () {
    this.init({"addressableDemographics":{"CA":{"55plus":false,"21plus":false,"45plus":false,"f":false,"21-49":false,"25-34":false,"55-64":false,"m":true,"18plus":true,"65plus":false,"18-24":true,"45-54":false,"25plus":false,"25-54":false,"25-44":false,"35plus":false,"35-54":false,"35-44":false,"18-34":false},"GB":{"55plus":false,"all":false,"45plus":false,"gbp50k":true,"18-24":true,"45-54":false,"25-44":false,"55-64":false,"25-54":false,"21plus":false,"35-44":false,"18plus":true,"65plus":false,"25plus":false,"gbp70k":true,"21-49":false,"25-34":false,"18-34":false,"35plus":false,"35-54":false,"f":true,"m":true},"US":{"55plus":false,"all":false,"45plus":false,"usd150k":false,"18-24":true,"45-54":false,"25-44":false,"55-64":false,"25-54":false,"21plus":false,"35-44":false,"18plus":true,"asia":false,"65plus":false,"hisp":false,"25plus":false,"usd75k":false,"usd100k":false,"21-49":false,"25-34":false,"18-34":false,"35plus":false,"35-54":false,"afam":false,"f":false,"m":true}}});
});
</script><script phx-page-script>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</script><script>'use strict';
var _sf_startpt = (new Date()).getTime();
window._pageLoadStart = new Date();
window._pageRunId = Math.random();
</script><script>"use strict";var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(e){if("complete"===document.readyState)return Promise.resolve(!0);var o=new Promise(function(o,i){window.addEventListener("load",function(){o(!0)}),pageLoadPromises.push(setTimeout(function(){o(!0)},e||0))});return o},window.addEventListener("load",function(){for(var e in pageLoadPromises)window.clearTimeout(pageLoadPromises[e])});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>window.googleAnalyticsConfig = {"trackers":[{"name":"_tempestTracker","id":"UA-1778701-17","cookieDomain":"psmag.com","sendEvents":true,"sendPerformanceMetrics":true,"customDimensionMap":{"pageType":1,"parentSectionName":2,"authorName":3,"publicationQuarter":4,"channelName":11,"subscriptionStatus":12,"sectionPath":13}},{"name":"_siteTracker","id":"UA-3354517-5","cookieDomain":"psmag.com","sendEvents":true,"sendPerformanceMetrics":false,"customDimensionMap":{"subscriptionStatus":null,"sectionPath":null,"publicationQuarter":null,"authorName":null,"pageType":null,"channelName":null,"parentSectionName":null}}],"initialModel":{"title":"Should We Fight Invasive Species With Genetic Engineering?","pageType":"Article Page","sectionPath":"Environment","parentSectionName":"Environment","authorName":"Michael White","publicationQuarter":"2017Q4","path":"/environment/should-we-fight-invasive-species-with-genetic-engineering","subscriptionStatus":"Unsubscribed","channelName":"Web"},"experimentId":null} || {trackers: []};!function(e){var i=null;window.cxApi&&(i=cxApi.chooseVariation(e.experimentid)),e.sendPageView=function(n){n.experimentVariant=i,n.subscriptionStatus=window.TempestIdentity&&window.TempestIdentity.benefits.premiumExperience?"Premium":"Unsubscribed";for(var a=0;a<e.trackers.length;a++){var t=e.trackers[a];if(!t.experimentOnly||i){var o={},s="";t.name&&(o.name=t.name,s=t.name+"."),t.cookieDomain&&(o.cookieDomain=t.cookieDomain),t.sampleRate&&(o.sampleRate=t.sampleRate),ga("create",t.id,o),ga(s+"set","page",n.path),ga(s+"set","title",n.title),ga(s+"set","anonymizeIp",!0);var r=t.customDimensionMap;for(var m in r)if(r[m]&&r.hasOwnProperty(m)){var p=n[m];void 0!==p&&null!==p&&ga(s+"set","dimension"+r[m],""+p)}ga(s+"send","pageview",n.path)}}};var n=e.initialModel;n.positionInSession="initial",e.sendPageView(n),window._gaSent=!0}(window.googleAnalyticsConfig);</script><script async src="/.bootscripts/lazyContent.min.js?v=2017-12-08-045333-901dcff-007558"></script><script async src="/.bootscripts/streamMoreItems.min.js?v=2017-12-08-045333-901dcff-007558"></script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2017-12-08-045333-901dcff-007558"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2017-12-08-045333-901dcff-007558"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2017-12-08-045333-901dcff-007558"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2017-12-08-045333-901dcff-007558"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="ZgvHOWx_79PGGGpfWBMphtj46BEry3GMnUTgDsx7xIw"><meta name="msvalidate.01" content="565AA37CB662E60BF24DDCABEC686D8F"><meta name="generator" content="Tempest - www.saymedia.com"><link rel="shortcut icon" href="/favicon.ico"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Pacific Standard - Main - RSS feed" href="https://psmag.com/.rss/excerpt/"><link rel="amphtml" href="/.amp/environment/should-we-fight-invasive-species-with-genetic-engineering"><title>Should We Fight Invasive Species With Genetic Engineering? - Pacific Standard</title><link rel="canonical" href="https://psmag.com/environment/should-we-fight-invasive-species-with-genetic-engineering" phx-page-meta><link rel="publisher" href="https://plus.google.com/+Psmagplus" phx-page-meta><meta name="description" content="Why one scientist changed his mind on using gene drives for conservation." phx-page-meta><meta name="keywords" content="Genes,Invasive Species,Ecology,Conservation,Gene Drives,Environment,Engineering" phx-page-meta><meta name="section" content="Environment" phx-page-meta><meta name="pagetype" content="article" phx-page-meta><meta name="robots" content="noodp" phx-page-meta><meta name="item-id" content="ci021b8a91700025d9" phx-page-meta><meta name="published" content="2017-12-06T12:00:00Z" phx-page-meta><meta name="modified" content="2017-12-05T21:34:28Z" phx-page-meta><meta name="dcterms.rightsHolder" content="The Social Justice Foundation" phx-page-meta><meta name="dcterms.dateCopyrighted" content="2017" phx-page-meta><meta name="twitter:card" content="summary_large_image" phx-page-meta><meta name="twitter:site" content="@PacificStand" phx-page-meta><meta name="twitter:url" content="https://psmag.com/environment/should-we-fight-invasive-species-with-genetic-engineering" phx-page-meta><meta name="twitter:image" content="https://psmag.com/.image/t_share/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg" phx-page-meta><meta name="twitter:description" content="Why one scientist changed his mind on using gene drives for conservation." phx-page-meta><meta name="twitter:domain" content="psmag.com" phx-page-meta><meta property="og:type" content="article" phx-page-meta><meta property="og:url" content="https://psmag.com/environment/should-we-fight-invasive-species-with-genetic-engineering" phx-page-meta><meta property="og:title" content="Should We Fight Invasive Species With Genetic Engineering?" phx-page-meta><meta property="og:description" content="Why one scientist changed his mind on using gene drives for conservation." phx-page-meta><meta property="og:image" content="https://psmag.com/.image/t_share/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg" phx-page-meta><meta property="og:site_name" content="Pacific Standard" phx-page-meta><meta property="fb:pages" content="PacificStand" phx-page-meta><meta name="pinterest-rich-pin" content="true" phx-page-meta><meta name="apple-mobile-web-app-title" content="Pacific Standard" phx-page-meta><meta name="parsely-title" content="Should We Fight Invasive Species With Genetic Engineering? - Pacific Standard" phx-page-meta><meta name="parsely-link" content="https://psmag.com/environment/should-we-fight-invasive-species-with-genetic-engineering" phx-page-meta><meta name="parsely-image-url" content="https://psmag.com/.image/c_fill%2Ccs_srgb%2Ch_400%2Cq_80%2Cw_620/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg" phx-page-meta><meta name="parsely-post-id" content="ci021b8a91700025d9" phx-page-meta><meta name="parsely-pub-date" content="2017-12-06T12:00:00Z" phx-page-meta><meta name="parsely-section" content="Environment" phx-page-meta><meta name="parsely-tags" content="Genes,Invasive Species,Ecology,Conservation,Gene Drives,Environment,Engineering" phx-page-meta><meta name="phx:content-item-id" content="ci021b8a91700025d9" phx-page-meta><meta name="phx:content-object-type" content="ContentArticle" phx-page-meta></head><body ng-class="bodyClasses" phx-page-manager><script>window.TempestIdentity&&window.TempestIdentity.benefits&&(window.TempestIdentity.benefits.premiumExperience&&document.body.classList.add("is-ad-free"),window.TempestIdentity.benefits.exclusiveContent&&document.body.classList.add("is-eligible-for-exclusive-content"));</script><div id="lyra-wrapper"><div class="m-off-canvas" phx-off-canvas-nav is-off-canvas-open="isOffCanvasOpen"></div><phx-smart-nav></phx-smart-nav><div class="m-page-wrapper"><nav class="l-sticky-navbar" phx-nav-sticky><phx-off-canvas-toggler class="m-header--menu"></phx-off-canvas-toggler><ul class="m-header--main-nav"><li><a class="m-header--navbar-logo" phx-track-event phx-track-id="logo" href="/"><img src="https://psmag.com/.image/cs_srgb/MTQ2MTgzMzA3OTc1OTkyODY0/navbar.png" alt="Logo"></a></li><li class="m-header--main-link " phx-track-id="section"><a href="/news" ng-click="clickHandler($event)" target="" phx-track-event>News</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/economics" ng-click="clickHandler($event)" target="" phx-track-event>Economics</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/education" ng-click="clickHandler($event)" target="" phx-track-event>Education</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/environment" ng-click="clickHandler($event)" target="" phx-track-event>Environment</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/social-justice" ng-click="clickHandler($event)" target="" phx-track-event>Social Justice</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/magazine" ng-click="clickHandler($event)" target="" phx-track-event>Magazine</a></li><li class="m-header--main-link m-navbar--menu-link-external mm-special-button mm-special-inverted " phx-track-id="section"><a href="https://pst.pcdfusion.com/pcd/Order?iKey=I**WEB" ng-click="clickHandler($event)" target="_blank" phx-track-event>Subscribe</a></li></ul><div class="m-header--search-group"><div class="m-header--user" ng-cloak ng-if="user" phx-nav><a href="#" ng-click="toggleUserMenu()"><span class="m-user--subscribe" ng-if="!user.isAuthenticated">Join</span><img class="m-user--image" ng-if="user.isAuthenticated" ng-src="{{user.profile.avatar}}" alt=""></a></div><div class="m-header--search"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" phx-track-event phx-track-id="search"><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_search" phx-svg-fallback></use></svg></a></div></div></nav><div class="m-advertisement-off-canvas--pusher"><header class="m-header mm-header-large  mm-header-left m-content-detail" phx-track-id="header"><section><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/PacificStand" target="_blank" phx-track-event phx-track-id="facebook-follow" phx-mobile-app-href="fb://profile/PacificStand"><svg class="m-svg"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_facebook" phx-svg-fallback></use></svg></a></li><li class="m-header--link m-header--social-linkedin" phx-track-id="social"><a aria-label="linkedin" href="https://www.linkedin.com/company/pacific-standard-magazine" target="_blank" phx-track-event phx-track-id="linkedin-follow" phx-mobile-app-href="linkedin://#profile/pacific-standard-magazine"><svg class="m-svg"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_linkedin" phx-svg-fallback></use></svg></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://instagram.com/pacificstand" target="_blank" phx-track-event phx-track-id="instagram-follow" phx-mobile-app-href="instagram://user?username=pacificstand"><svg class="m-svg"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_instagram" phx-svg-fallback></use></svg></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/pacificstand" target="_blank" phx-track-event phx-track-id="twitter-follow" phx-mobile-app-href="twitter://user?screen_name=pacificstand"><svg class="m-svg"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_twitter" phx-svg-fallback></use></svg></a></li></ul><ul class="m-header--tertiary-nav"></ul><div class="m-header--main"><a class="m-header--logo mm-has-svg" style="background-image: url(https://psmag.com/.image/cs_srgb/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png);" href="/" phx-track-id="logo" phx-track-event></a><div class="m-header--coverlines-container" lazy-fetch="/.api/coverlines" phx-track-id="coverline"></div></div></section><nav class="m-header--navbar mm-protected-nav"><phx-off-canvas-toggler class="m-header--menu"></phx-off-canvas-toggler><ul class="m-header--main-nav"><li><a class="m-header--navbar-logo" phx-track-event phx-track-id="logo" href="/"><img src="https://psmag.com/.image/cs_srgb/MTQ2MTgzMzA3OTc1OTkyODY0/navbar.png" alt="Logo"></a></li><li class="m-header--main-link " phx-track-id="section"><a href="/news" ng-click="clickHandler($event)" target="" phx-track-event>News</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/economics" ng-click="clickHandler($event)" target="" phx-track-event>Economics</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/education" ng-click="clickHandler($event)" target="" phx-track-event>Education</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/environment" ng-click="clickHandler($event)" target="" phx-track-event>Environment</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/social-justice" ng-click="clickHandler($event)" target="" phx-track-event>Social Justice</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/magazine" ng-click="clickHandler($event)" target="" phx-track-event>Magazine</a></li><li class="m-header--main-link m-navbar--menu-link-external mm-special-button mm-special-inverted " phx-track-id="section"><a href="https://pst.pcdfusion.com/pcd/Order?iKey=I**WEB" ng-click="clickHandler($event)" target="_blank" phx-track-event>Subscribe</a></li></ul><div class="m-header--search-group"><div class="m-header--user" ng-cloak ng-if="user" phx-nav><a href="#" ng-click="toggleUserMenu()"><span class="m-user--subscribe" ng-if="!user.isAuthenticated">Join</span><img class="m-user--image" ng-if="user.isAuthenticated" ng-src="{{user.profile.avatar}}" alt=""></a></div><div class="m-header--search"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" phx-track-event phx-track-id="search"><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_search" phx-svg-fallback></use></svg></a></div></div></nav></header><section class="m-page-container trackable click"><phx-user-menu user="user" site-config="config" show-menu="showUserMenu"></phx-user-menu><div class="m-advertisement--skin-container" phx-page-block="siteSkinAd"></div><div class="m-page mm-detail mm-standard" phx-page-block="main" ng-class="pageClasses"><script type="application/json" id="pageItemData">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</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><div class="m-sub-navigation--items m-breadcrumbs" phx-breadcrumbs ng-class="{ 'is-collapsed': isCollapsed &amp;&amp; isCollapsingEnabled }"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}" ng-class="{ 'is-collapsed': isCollapsed,  }" ng-show="isCollapsingEnabled" ng-click="toggleCollapsedState()" ng-cloak><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_angle_double_right" phx-svg-fallback></use></svg></button><div class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" phx-breadcrumb-container><li class="m-breadcrumbs--item" phx-breadcrumb-item><a class="m-breadcrumbs--link m-sub-navigation--link" phx-track-event href="/">Home</a><svg class="m-svg m-breadcrumbs--divider" aria-hidden="true"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_angle_right" phx-svg-fallback></use></svg></li><li class="m-breadcrumbs--item" phx-breadcrumb-item><a class="m-breadcrumbs--link m-sub-navigation--link" phx-track-event href="/environment" title="Environment">Environment</a><svg class="m-svg m-breadcrumbs--divider" aria-hidden="true"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_angle_right" phx-svg-fallback></use></svg></li></ul></div></div></div><ul class="m-sub-navigation--items m-sub-navigation--pushdown" ng-class="{ 'is-active': subSectionPanels['ci020b8c5f100326b7']}"><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/environment/cop23" phx-track-event title="COP23">COP23</a></li></ul></section><section class="m-component-detail"><article class="l-full-width l-story_full m-story mm-standard"><div itemscope itemtype="http://schema.org/Article"><meta itemprop="inLanguage" content="en"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://psmag.com/.image/t_share/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="814"></div><meta itemprop="description" content="Why one scientist changed his mind on using gene drives for conservation."><meta itemprop="dateModified" content="2017-12-05T13:34:28-08:00"><link itemprop="mainEntityOfPage" href="https://psmag.com/environment/should-we-fight-invasive-species-with-genetic-engineering"><div class="m-detail--contents"><section class="l-grid lm-grid--with-right-rail" itemprop="articleBody" phx-content-bound><div class="l-grid--content-body" phx-content-body-bound><header class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"><div class="m-detail-header--content"><h1 class="m-detail-header--title" itemprop="headline">Should We Fight Invasive Species With Genetic Engineering?</h1><div class="m-detail-header--dek">Why one scientist changed his mind on using gene drives for conservation.</div><div class="m-detail-header--meta"><dl><dt>Author:</dt><dd class="m-detail-header--meta-item" itemprop="author"><a class="m-detail-header--meta-author" href="/author/michael-white" phx-track-event phx-track-id="Author Name" rel="author">Michael White</a></dd><dt>Publish date:</dt><dd class="m-detail-header--meta-item"><time itemprop="datePublished" datetime="2017-12-06T04:00:00-08:00" phx-live-date="2017-12-06T12:00:00Z" title="2017-12-06T12:00:00Z">Dec 6, 2017</time></dd><dt>Social count:</dt><dd class="m-detail-header--meta-item m-detail-header--meta-interaction-count" itemprop="interactionCount" item-id="ci021b8a91700025d9" item-timestamp="2017-12-06T12:00:00Z" phx-fresh-social-stats="aggregate">19</dd></dl></div></div></div></header><div class="m-detail--abstract">Why one scientist changed his mind on using gene drives for conservation.</div><section class="m-social"><ul><li class="m-social--interaction-count"><div class="m-social--interaction-count-num" phx-fresh-social-stats="aggregate" item-id="ci021b8a91700025d9" item-timestamp="2017-12-06T12:00:00Z">19</div><div class="m-social--interaction-count-label">SHARES</div></li><li class="m-social--facebook"><phx-social-share-button medium="facebook" url="https://psmag.com/environment/should-we-fight-invasive-species-with-genetic-engineering" title="Should We Fight Invasive Species With Genetic Engineering?" text="Should We Fight Invasive Species With Genetic Engineering?" subject="Should We Fight Invasive Species With Genetic Engineering?" body="Should We Fight Invasive Species With Genetic Engineering?. Why one scientist changed his mind on using gene drives for conservation." image="https://psmag.com/.image/t_share/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg"><a class="m-social--button m-icon-button" aria-label="facebook" phx-track-event phx-track-id="Link facebook"><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_facebook" phx-svg-fallback></use></svg></a></phx-social-share-button></li><li class="m-social--linkedin"><phx-social-share-button medium="linkedin" url="https://psmag.com/environment/should-we-fight-invasive-species-with-genetic-engineering" title="Should We Fight Invasive Species With Genetic Engineering?" text="Should We Fight Invasive Species With Genetic Engineering?" subject="Should We Fight Invasive Species With Genetic Engineering?" body="Should We Fight Invasive Species With Genetic Engineering?. Why one scientist changed his mind on using gene drives for conservation." image="https://psmag.com/.image/t_share/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg"><a class="m-social--button m-icon-button" aria-label="linkedin" phx-track-event phx-track-id="Link linkedin"><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_linkedin" phx-svg-fallback></use></svg></a></phx-social-share-button></li><li class="m-social--instagram"><phx-social-share-button medium="instagram" url="https://psmag.com/environment/should-we-fight-invasive-species-with-genetic-engineering" title="Should We Fight Invasive Species With Genetic Engineering?" text="Should We Fight Invasive Species With Genetic Engineering?" subject="Should We Fight Invasive Species With Genetic Engineering?" body="Should We Fight Invasive Species With Genetic Engineering?. Why one scientist changed his mind on using gene drives for conservation." image="https://psmag.com/.image/t_share/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg"><a class="m-social--button m-icon-button" aria-label="instagram" phx-track-event phx-track-id="Link instagram"><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_instagram" phx-svg-fallback></use></svg></a></phx-social-share-button></li><li class="m-social--twitter"><phx-social-share-button medium="twitter" url="https://psmag.com/environment/should-we-fight-invasive-species-with-genetic-engineering" title="Should We Fight Invasive Species With Genetic Engineering?" text="Should We Fight Invasive Species With Genetic Engineering?" subject="Should We Fight Invasive Species With Genetic Engineering?" body="Should We Fight Invasive Species With Genetic Engineering?. Why one scientist changed his mind on using gene drives for conservation." image="https://psmag.com/.image/t_share/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg"><a class="m-social--button m-icon-button" aria-label="twitter" phx-track-event phx-track-id="Link twitter"><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_twitter" phx-svg-fallback></use></svg></a></phx-social-share-button></li><li class="m-social--print"><a class="m-icon-button" aria-label="print" href="javascript:window.print()"><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_print" phx-svg-fallback></use></svg></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body" phx-tml-hybrid-renderer><!-- tml-version="2" --><div><figure class="l-breakout tml-image m-detail--tml-image--breakout" itemscope="" itemtype="http://schema.org/ImageObject"><picture class="is-waiting-to-load" lazy-picture=""><source type="image/webp" sizes="(min-width: 1023px) 940px, (min-width: 675px) 620px, 100vw" lazy-picture-srcset="https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_80%2Cw_320/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.webp 320w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_80%2Cw_640/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.webp 640w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_80%2Cw_960/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.webp 960w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_80%2Cw_1280/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.webp 1280w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_80%2Cw_1920/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.webp 1920w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_80%2Cw_2048/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.webp 2048w"><source sizes="(min-width: 1023px) 940px, (min-width: 675px) 620px, 100vw" lazy-picture-srcset="https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_80%2Cw_320/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg 320w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_80%2Cw_640/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg 640w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_80%2Cw_960/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg 960w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_80%2Cw_1280/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg 1280w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_80%2Cw_1920/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg 1920w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_80%2Cw_2048/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg 2048w"><img class="m-detail--tml-image" alt="Invasive fungi in New Zealand." src="https://psmag.com/.image/t_share/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg" lazy-picture-src="https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_80%2Cw_620/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg" height="1390" width="2048" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture><div class="m-detail--tml-image-wrapper" style="max-width:2048px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 68%;"><phx-pin-it pin-media="https://psmag.com/.image/t_share/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg" pin-description="Invasive fungi in New Zealand.&#xA0;"></phx-pin-it></div></div><figcaption><p class="tml-image--caption" itemprop="caption">Invasive fungi in New Zealand.&#xA0;</p><p class="tml-image--attribution" itemprop="author"><span>(Photo: volvob12b/Flickr)</span></p></figcaption></figure></div><p>Three years ago, biological engineer Kevin Esvelt proposed a new way to genetically modify entire populations of organisms in the wild. Esvelt and his colleagues at Harvard University&apos;s Wyss Institute for Biologically Inspired Engineering&#xA0;<a href="https://elifesciences.org/articles/03401">suggested</a> that some major ecological problems could be solved with self-propagating genetic devices called <a href="https://psmag.com/environment/scientists-genetically-modify-organisms-in-wild">gene drives</a>, which carry human-designed genetic modifications into wild populations. Gene drives, which have the potential to suppress the growth of wild populations, could be used against a variety of harmful species, ranging from malaria-bearing mosquitos and agricultural pests to invasive species that threaten endangered native animals and plants in many areas around the world.</p><aside class="m-in-content-ad-row l-inline not-size-B not-size-C not-size-D" phx-inline-ad-layout="512047a6f706430db8974f5abf9ea5c4" phx-breakout-dam=""><div class="m-in-content-ad not-size-B not-size-C not-size-D" data-class-rules="[{&quot;sizes&quot;:[&quot;adaptive&quot;],&quot;classes&quot;:[&quot;is-adaptive&quot;]}]" data-ad-group="in_content-0" data-max-ad-reloads="5"><div class="m-in-content-ad--slot is-placeholder not-size-B not-size-C not-size-D"><div id="ad-512047a6f706430db8974f5abf9ea5c4"></div></div></div></aside><p>Esvelt has since changed his mind. As serious efforts to <a href="https://www.technologyreview.com/s/603858/in-africa-scientists-are-preparing-to-use-gene-drives-to-end-malaria/">develop gene drives</a> get underway, Esvelt, now a professor at the Massachusetts Institute of Technology&apos;s Media Lab, is warning that if we use this technology to solve ecological problems, the cure may end up being worse than the disease. Writing with New Zealand biologist Neil Gemmell, Esvelt <a href="http://journals.plos.org/plosbiology/article?id=10.1371/journal.pbio.2003850">worries that</a> &quot;a standard, self-propagating ... gene drive system is likely equivalent to creating a new, highly invasive species: both will likely spread to any ecosystem in which they are viable, possibly causing ecological damage.&quot; He now believes that his earlier recommendation to develop gene drives for conservation projects &quot;was a mistake.&quot;</p><aside class="m-in-content-ad-row l-inline not-size-A not-size-B" phx-inline-ad-layout="5b24919f6e794abb9d569bc8cc230a44" phx-breakout-dam=""><div class="m-in-content-ad not-size-A not-size-B" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;adaptive&quot;],&quot;classes&quot;:[&quot;is-adaptive&quot;,&quot;l-breakout&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]}]" data-ad-group="in_content-0" data-max-ad-reloads="5"><div class="m-in-content-ad--slot is-placeholder not-size-A not-size-B"><div id="ad-5b24919f6e794abb9d569bc8cc230a44"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-A not-size-C not-size-D" phx-inline-ad-layout="60c45ffe322c4f3191107f27d5f1ffa9" phx-breakout-dam=""><div class="m-in-content-ad not-size-A not-size-C not-size-D" data-class-rules="[{&quot;sizes&quot;:[&quot;adaptive&quot;],&quot;classes&quot;:[&quot;is-adaptive&quot;,&quot;l-breakout&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]}]" data-ad-group="in_content-0" data-max-ad-reloads="5"><div class="m-in-content-ad--slot is-placeholder not-size-A not-size-C not-size-D"><div id="ad-60c45ffe322c4f3191107f27d5f1ffa9"></div></div></div></aside><p>There was one conservation project in particular that prompted the warning by Esvelt and Gemmell: New Zealand&apos;s <a href="http://www.doc.govt.nz/nature/pests-and-threats/predator-free-2050/">Predator Free 2050 project</a>, an ambitious public and private effort to eradicate the rats, possums, and stoats that have pushed many native New Zealand species to the brink of extinction. The New Zealand government spends $70 million annually in its efforts to control these invasive species, which didn&apos;t exist on the country&apos;s islands before the arrival of humans, about 700 years ago. After nearly half a century of effort, New Zealand has managed to remove the invasive mammals from only about 10 percent of its offshore island area. For the Predator Free project to even come close to meeting its goals by 2050, New Zealand is going to need more effective tools&#x2014;which is why some scientists think New Zealand should consider gene drives.</p><aside class="m-in-content-ad-row l-inline not-size-B not-size-C not-size-D" phx-inline-ad-layout="0621309a907f49239391bae5bd6e2270" phx-breakout-dam=""><div class="m-in-content-ad not-size-B not-size-C not-size-D" data-class-rules="[{&quot;sizes&quot;:[&quot;adaptive&quot;],&quot;classes&quot;:[&quot;is-adaptive&quot;]}]" data-ad-group="in_content-1" data-max-ad-reloads="5"><div class="m-in-content-ad--slot is-placeholder not-size-B not-size-C not-size-D"><div id="ad-0621309a907f49239391bae5bd6e2270"></div></div></div></aside><p>On paper, gene drives sound like an ideal pest control technique. Gene drives use a trick of molecular biology to spread a harmful mutation throughout a population. It doesn&apos;t spread infectiously, like a virus, but, rather, from parents to offspring. By introducing some gene drive-carrying animals into the wild, the harmful mutation would spread widely after a few generations. New Zealand could release a few hundred rats carrying gene drives with a mutation that causes sterility. Those rats would breed with the wild population, and, after a few generations, much of the rat population would be unable to reproduce. Eventually, rats would become extinct in New Zealand.</p><p>Since gene drives are passed only from parents to offspring, they affect only the target species, unlike traps or poisons. Gene drives, also unlike poison, don&apos;t kill or injure the animals, and thus are more humane. And because gene drives are self-propagating, they could potentially achieve more success than conventional pest control methods, for less money and effort. One <a href="https://www.ncbi.nlm.nih.gov/pubmed/28794219">analysis</a> showed that, by releasing a relatively small number of gene drive-carrying rats into the wild each year, New Zealand officials could drastically reduce the rat population within a few years, and completely eradicate it within a few decades. Because of these advantages, a group of wildlife biologists from New Zealand and the United States&#xA0;<a href="http://www.sciencedirect.com/science/article/pii/S0006320714003978">argued that</a> gene drives represent &quot;a potentially transformative advance providing species specificity not readily achievable with any other technology.&quot;</p><aside class="m-in-content-ad-row l-inline not-size-B not-size-C not-size-D" phx-inline-ad-layout="3f1b904c13e445bc94808e05791f4501" phx-breakout-dam=""><div class="m-in-content-ad not-size-B not-size-C not-size-D" data-class-rules="[{&quot;sizes&quot;:[&quot;adaptive&quot;],&quot;classes&quot;:[&quot;is-adaptive&quot;]}]" data-ad-group="in_content-2" data-max-ad-reloads="5"><div class="m-in-content-ad--slot is-placeholder not-size-B not-size-C not-size-D"><div id="ad-3f1b904c13e445bc94808e05791f4501"></div></div></div></aside><p>At this point, gene drives designed to eradicate New Zealand&apos;s rats, possums, and stoats are no more than a suggestion. But it&apos;s a suggestion that is almost certainly technically feasible, thanks to the rapidly developing capabilities of CRISPR genetic engineering technology. And so, according to Kevin Esvelt, &quot;now is the time to be bold in our caution.&quot; The question is not whether gene drives will work, but whether they&apos;ll work too well. Invasive species like New Zealand&apos;s rats originally arrived thanks to human intervention&#x2014;and we should expect that humans, wittingly or not, will carry gene drive-bearing rats back out of New Zealand. Invasive species are invasive. This means that, according to Esvelt and Gemmell, we should not put gene drives into any animal &quot;unless international spread is the explicit goal.&quot;</p><p>Bringing down the world&apos;s population of rats may not sound like a terrible idea. Rats, which are originally <a href="http://www.columbia.edu/itc/cerc/danoff-burg/invasion_bio/inv_spp_summ/Rattus_norvegicus.html">native to Central Asia</a>, are invasive across the world. But the decision to eradicate the world&apos;s rats shouldn&apos;t be left to the officials of a single country. Furthermore, a species that is invasive in one place is a native part of the ecosystem somewhere else. Perhaps most of the world could do without rats, but New Zealand&apos;s problematic possums were brought over from Australia&#x2014;and a gene drive that eradicates New Zealand possums could easily spread and damage Australian ecosystems where possums are native.</p><aside class="m-in-content-ad-row l-inline not-size-A not-size-B" phx-inline-ad-layout="921a5260965844f291621e864bfea579" phx-breakout-dam=""><div class="m-in-content-ad not-size-A not-size-B" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;adaptive&quot;],&quot;classes&quot;:[&quot;is-adaptive&quot;,&quot;l-breakout&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]}]" data-ad-group="in_content-1" data-max-ad-reloads="5"><div class="m-in-content-ad--slot is-placeholder not-size-A not-size-B"><div id="ad-921a5260965844f291621e864bfea579"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-A not-size-C not-size-D" phx-inline-ad-layout="d4ee2c47b24b4a00b1ffad15ea6a0b3a" phx-breakout-dam=""><div class="m-in-content-ad not-size-A not-size-C not-size-D" data-class-rules="[{&quot;sizes&quot;:[&quot;adaptive&quot;],&quot;classes&quot;:[&quot;is-adaptive&quot;,&quot;l-breakout&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]}]" data-ad-group="in_content-1" data-max-ad-reloads="5"><div class="m-in-content-ad--slot is-placeholder not-size-A not-size-C not-size-D"><div id="ad-d4ee2c47b24b4a00b1ffad15ea6a0b3a"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-B not-size-C not-size-D" phx-inline-ad-layout="96fc342a9a8b440b84523e82719a057a" phx-breakout-dam=""><div class="m-in-content-ad not-size-B not-size-C not-size-D" data-class-rules="[{&quot;sizes&quot;:[&quot;adaptive&quot;],&quot;classes&quot;:[&quot;is-adaptive&quot;]}]" data-ad-group="in_content-3" data-max-ad-reloads="5"><div class="m-in-content-ad--slot is-placeholder not-size-B not-size-C not-size-D"><div id="ad-96fc342a9a8b440b84523e82719a057a"></div></div></div></aside><p>Gene drives, according to Esvelt and Gemmell, &quot;should only be built to combat true plagues such as malaria, for which we have few adequate countermeasures and there is a realistic path toward an international agreement to deploy among all affected nations.&quot; To put together an international agreement like that requires a lot of trust&#x2014; trust that scientists will follow agreed-upon safety measures, trust that governments will be transparent about the experiments being done, and trust that the members of the affected communities will have a voice in the decision-making. One bad incident&#x2014;for example, a rogue gene drive developed in one country that ends up harming another&#x2014;could generate a backlash, tarnishing a technology that has the potential to achieve some genuine good in the world.</p><p>Esvelt is right to be worried, because an international agreement to apply gene drives against one of the world&apos;s most damaging infectious diseases is on the horizon. An international group called <a href="https://targetmalaria.org/who-we-are/">Target Malaria</a>, sponsored by the Bill &amp; Melinda Gates Foundation, is trying to develop gene drives that will greatly reduce the population of malaria mosquitos. They hope to begin trials in three countries in sub-Saharan Africa, where conventional disease-fighting strategies have failed, and where hundreds of thousands continue to die from malaria each year. A failed gene drive experiment elsewhere could threaten Target Malaria, even if Target Malaria&apos;s project didn&apos;t suffer from the same flaws.</p><aside class="m-in-content-ad-row l-inline not-size-B not-size-C not-size-D" phx-inline-ad-layout="621758bca5204e758c99d7014bf86f31" phx-breakout-dam=""><div class="m-in-content-ad not-size-B not-size-C not-size-D" data-class-rules="[{&quot;sizes&quot;:[&quot;adaptive&quot;],&quot;classes&quot;:[&quot;is-adaptive&quot;]}]" data-ad-group="in_content-4" data-max-ad-reloads="5"><div class="m-in-content-ad--slot is-placeholder not-size-B not-size-C not-size-D"><div id="ad-621758bca5204e758c99d7014bf86f31"></div></div></div></aside><p>Successfully combating malaria is important in its own right, but there are even broader implications here. For the past three decades, our society&apos;s conversation about genetic engineering has been dominated by arguments over genetically modified foods, which were developed with the relatively crude technologies of the 1990s. The genetic engineering technologies introduced in the past five years are the genetic equivalent of personal computers&#x2014;what can be done, and who can do it, is about to change completely. Gene drives to control pests, <a href="https://psmag.com/news/this-is-what-real-human-genetic-engineering-looks-like">genetically engineered cells to treat cancer</a>, and <a href="https://psmag.com/social-justice/ethical-prohibitions-on-genetically-modifying-human-embryos-are-getting-weaker">genetic editing of human embryos</a> are just a few of the applications we&apos;ll see in the coming years. We&apos;re more likely to reap the benefits of these applications if we heed Esvelt&apos;s call for caution, trust, and transparency.</p><aside class="m-in-content-ad-row l-inline not-size-B not-size-C not-size-D" phx-inline-ad-layout="2656b27a91b548eeafe136bbacaf17b9" phx-breakout-dam=""><div class="m-in-content-ad not-size-B not-size-C not-size-D" data-class-rules="[{&quot;sizes&quot;:[&quot;adaptive&quot;],&quot;classes&quot;:[&quot;is-adaptive&quot;]}]" data-ad-group="in_content-5" data-max-ad-reloads="5"><div class="m-in-content-ad--slot is-placeholder not-size-B not-size-C not-size-D"><div id="ad-2656b27a91b548eeafe136bbacaf17b9"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-A not-size-C not-size-D" phx-inline-ad-layout="7288eb127ab840a98d1fb5ae166eb852" phx-breakout-dam=""><div class="m-in-content-ad not-size-A not-size-C not-size-D" data-class-rules="[{&quot;sizes&quot;:[&quot;adaptive&quot;],&quot;classes&quot;:[&quot;is-adaptive&quot;,&quot;l-breakout&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]}]" data-ad-group="in_content-2" data-max-ad-reloads="5"><div class="m-in-content-ad--slot is-placeholder not-size-A not-size-C not-size-D"><div id="ad-7288eb127ab840a98d1fb5ae166eb852"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-A not-size-B" phx-inline-ad-layout="6cbf3c53d9c743e88725510f1f1416c5" phx-breakout-dam=""><div class="m-in-content-ad not-size-A not-size-B" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;adaptive&quot;],&quot;classes&quot;:[&quot;is-adaptive&quot;,&quot;l-breakout&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]}]" data-ad-group="in_content-2" data-max-ad-reloads="5"><div class="m-in-content-ad--slot is-placeholder not-size-A not-size-B"><div id="ad-6cbf3c53d9c743e88725510f1f1416c5"></div></div></div></aside></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl><dt class="m-detail--label">Tags</dt><dt>terms:</dt><dd class="m-detail--keywords" itemprop="keywords"><a href="/tag/genes">Genes</a><a href="/tag/invasive-species">Invasive Species</a><a href="/tag/ecology">Ecology</a><a href="/tag/conservation">Conservation</a><a href="/tag/gene-drives">Gene Drives</a><a href="/tag/engineering">Engineering</a></dd></dl></div><aside class="m-detail--author-box"><div class="m-detail--avatar"><a href="/author/michael-white" phx-track-event phx-track-id="Author Image"><img lazy-src="https://psmag.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_85%2Cw_60/MTI3NjAyNzA1ODA2OTU1Nzk0/michael-white-tempestjpg.jpg" alt="Michael White"></a></div><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/michael-white" phx-track-event phx-track-id="Author Name" rel="author">Michael White</a></div><div class="m-detail--author-social is-minified"><dl><dt>Twitter:<dd><a href="https://twitter.com/genologos" phx-track-event phx-track-id="Twitter Follow" rel="me" target="_blank">Twitter</a></dd></dt><dt>Website:<dd><a href="http://thefinchandpea.com/" phx-track-event phx-track-id="Website Follow" rel="me" target="_blank">Website</a></dd></dt></dl></div></div></aside><section class="m-social"><ul><li class="m-social--interaction-count"><div class="m-social--interaction-count-num" phx-fresh-social-stats="aggregate" item-id="ci021b8a91700025d9" item-timestamp="2017-12-06T12:00:00Z">19</div><div class="m-social--interaction-count-label">SHARES</div></li><li class="m-social--facebook"><phx-social-share-button medium="facebook" url="https://psmag.com/environment/should-we-fight-invasive-species-with-genetic-engineering" title="Should We Fight Invasive Species With Genetic Engineering?" text="Should We Fight Invasive Species With Genetic Engineering?" subject="Should We Fight Invasive Species With Genetic Engineering?" body="Should We Fight Invasive Species With Genetic Engineering?. Why one scientist changed his mind on using gene drives for conservation." image="https://psmag.com/.image/t_share/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg"><a class="m-social--button m-icon-button" aria-label="facebook" phx-track-event phx-track-id="Link facebook"><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_facebook" phx-svg-fallback></use></svg></a></phx-social-share-button></li><li class="m-social--linkedin"><phx-social-share-button medium="linkedin" url="https://psmag.com/environment/should-we-fight-invasive-species-with-genetic-engineering" title="Should We Fight Invasive Species With Genetic Engineering?" text="Should We Fight Invasive Species With Genetic Engineering?" subject="Should We Fight Invasive Species With Genetic Engineering?" body="Should We Fight Invasive Species With Genetic Engineering?. Why one scientist changed his mind on using gene drives for conservation." image="https://psmag.com/.image/t_share/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg"><a class="m-social--button m-icon-button" aria-label="linkedin" phx-track-event phx-track-id="Link linkedin"><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_linkedin" phx-svg-fallback></use></svg></a></phx-social-share-button></li><li class="m-social--instagram"><phx-social-share-button medium="instagram" url="https://psmag.com/environment/should-we-fight-invasive-species-with-genetic-engineering" title="Should We Fight Invasive Species With Genetic Engineering?" text="Should We Fight Invasive Species With Genetic Engineering?" subject="Should We Fight Invasive Species With Genetic Engineering?" body="Should We Fight Invasive Species With Genetic Engineering?. Why one scientist changed his mind on using gene drives for conservation." image="https://psmag.com/.image/t_share/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg"><a class="m-social--button m-icon-button" aria-label="instagram" phx-track-event phx-track-id="Link instagram"><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_instagram" phx-svg-fallback></use></svg></a></phx-social-share-button></li><li class="m-social--twitter"><phx-social-share-button medium="twitter" url="https://psmag.com/environment/should-we-fight-invasive-species-with-genetic-engineering" title="Should We Fight Invasive Species With Genetic Engineering?" text="Should We Fight Invasive Species With Genetic Engineering?" subject="Should We Fight Invasive Species With Genetic Engineering?" body="Should We Fight Invasive Species With Genetic Engineering?. Why one scientist changed his mind on using gene drives for conservation." image="https://psmag.com/.image/t_share/MTUxODY3NDU1MzMxOTAyOTM3/8724355239_f828196953_k.jpg"><a class="m-social--button m-icon-button" aria-label="twitter" phx-track-event phx-track-id="Link twitter"><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_twitter" phx-svg-fallback></use></svg></a></phx-social-share-button></li><li class="m-social--print"><a class="m-icon-button" aria-label="print" href="javascript:window.print()"><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_print" phx-svg-fallback></use></svg></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad" phx-content-rail-ad-block><div class="m-sidebar-ad not-size-A not-size-B" data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" data-ad-group="atf_sidebar-0" phx-ad-reloader="{&quot;id&quot;:&quot;a820eb7498d44afcac8ab74bb3e5bc45&quot;,&quot;config&quot;:{&quot;sizes&quot;:[[300,600],[300,250]]},&quot;screenSizes&quot;:[&quot;C&quot;],&quot;model&quot;:{&quot;zone&quot;:&quot;atf_sidebar&quot;,&quot;index&quot;:0,&quot;zoneIndex&quot;:&quot;atf_sidebar_0&quot;,&quot;siteZoneIndex&quot;:&quot;psmag.com_atf_sidebar_0&quot;}}" data-ad-reloader-delay="30" data-max-ad-reloads="25" data-ad-reloader-size-codes="[&quot;300x600&quot;,&quot;300x250&quot;]"><div class="m-sidebar-ad--slot is-placeholder not-size-A not-size-B"><div id="ad-a820eb7498d44afcac8ab74bb3e5bc45"></div></div></div></aside><aside class="m-aside-rail--sticky-ad" ng-cloak phx-content-rail-ad-block ng-hide="!isVisible"><phx-content-rail-ad ng-if="isVisible" data-slot-id="a047e8cb597c4a47a5f739b6fb9cf339" data-ad-reloader-delay="30" data-ad-reloader-size-codes="[&quot;300x600&quot;,&quot;300x250&quot;]" phx-ad-reloader="{&quot;id&quot;:&quot;a047e8cb597c4a47a5f739b6fb9cf339&quot;,&quot;config&quot;:{&quot;sizes&quot;:[[300,600],[300,250]]},&quot;screenSizes&quot;:[&quot;C&quot;],&quot;model&quot;:{&quot;zone&quot;:&quot;sidebar&quot;,&quot;index&quot;:0,&quot;zoneIndex&quot;:&quot;sidebar_0&quot;,&quot;siteZoneIndex&quot;:&quot;psmag.com_sidebar_0&quot;}}" data-ad-config="{&quot;id&quot;:&quot;a047e8cb597c4a47a5f739b6fb9cf339&quot;,&quot;config&quot;:{&quot;sizes&quot;:[[300,600],[300,250]]},&quot;screenSizes&quot;:[&quot;C&quot;],&quot;model&quot;:{&quot;zone&quot;:&quot;sidebar&quot;,&quot;index&quot;:0,&quot;zoneIndex&quot;:&quot;sidebar_0&quot;,&quot;siteZoneIndex&quot;:&quot;psmag.com_sidebar_0&quot;}}"></phx-content-rail-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"></aside></div></article></section><section class="m-brand-engagement m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-background mm-brand-engagement--premium" style="background-color:#000000;"><div class="m-component-header m-component-stack--header mm-component-header--inverted" style="background-color:#000000;"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading"><img src="https://psmag.com/.image/cs_srgb/MTQ2NTUwMzI3OTYzODIxOTQ3/section_header_art_xtrasmall_subscribe_final.png" alt="Subscribe to our Newsletter"></h1></div></div><div class="m-brand-engagement--container"><div class="m-brand-engagement--buttons"><div class="m-brand-engagement--form-wrapper" phx-newsletter-signup email-classes="[&quot;m-brand-engagement--form-input&quot;]" error-message="Error!" form-classes="[&quot;m-brand-engagement--form&quot;]" placeholder="email address" submit-button="Subscribe" submit-classes="[&quot;m-brand-engagement--form-submit&quot;]" success-message="Thanks!"></div><div class="m-brand-engagement--social-buttons"><div class="m-brand-engagement--social-button m-social--facebook"><a class="m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button m-icon-button mm-icon-button--small-icon" aria-label="facebook" href="https://www.facebook.com/PacificStand" target="_blank"><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_facebook" phx-svg-fallback></use></svg></a></div><div class="m-brand-engagement--social-button m-social--linkedin"><a class="m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button m-icon-button mm-icon-button--small-icon" aria-label="linkedin" href="https://www.linkedin.com/company/pacific-standard-magazine" target="_blank"><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_linkedin" phx-svg-fallback></use></svg></a></div><div class="m-brand-engagement--social-button m-social--instagram"><a class="m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button m-icon-button mm-icon-button--small-icon" aria-label="instagram" href="https://instagram.com/pacificstand" target="_blank"><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_instagram" phx-svg-fallback></use></svg></a></div><div class="m-brand-engagement--social-button m-social--twitter"><a class="m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button m-icon-button mm-icon-button--small-icon" aria-label="twitter" href="https://twitter.com/pacificstand" target="_blank"><svg class="m-svg m-icon-button--icon"><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2017-12-08-045333-901dcff-007558#ico_twitter" phx-svg-fallback></use></svg></a></div></div></div></div></section><section class="m-comments m-component-stack mm-component-stack--is-stacked" id="comments"><div class="m-comments--content l-full-width" phx-disqus-thread disqus-title="Should We Fight Invasive Species With Genetic Engineering? - by Michael White" disqus-identifier="d89d056f-d955-11e7-8b3f-066f90319168" disqus-url="https://psmag.com/environment/should-we-fight-invasive-species-with-genetic-engineering" disqus-shortname="pacificstandard"></div></section><section class="m-collection-strip mm-collection-strip--is-stretched m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header"><div class="m-collection-strip--header"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading"><img src="https://psmag.com/.image/cs_srgb/MTQ2NjAwMDM4OTg5MDQ3Njc1/section_header_art_xtrasmall_related.svg" alt="Related"></h1></div></div></div><div class="m-carousel m-collection-strip--carousel" phx-carousel><div class="m-carousel--content-wrapper"><div class="m-carousel--content" phx-carousel-content><div class="m-collection-strip--tile"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article" phx-super-link="{&quot;href&quot;:&quot;/environment/should-we-engineer-future-humans&quot;}"><div class="m-card--media"><a class="m-card--image-link m-background-image" phx-track-event phx-track-id="Image" href="/environment/should-we-engineer-future-humans"><picture class="is-waiting-to-load" lazy-picture><source type="image/webp" lazy-picture-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_320/MTM1NDIxMDc2NjM2MTgzMTcx/12201we-can-genetically-edit-out-hiv-should-we6b5162701b384c0d868a43276fdafab3jpg.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_640/MTM1NDIxMDc2NjM2MTgzMTcx/12201we-can-genetically-edit-out-hiv-should-we6b5162701b384c0d868a43276fdafab3jpg.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_960/MTM1NDIxMDc2NjM2MTgzMTcx/12201we-can-genetically-edit-out-hiv-should-we6b5162701b384c0d868a43276fdafab3jpg.webp 960w" sizes="320px"><source lazy-picture-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_320/MTM1NDIxMDc2NjM2MTgzMTcx/12201we-can-genetically-edit-out-hiv-should-we6b5162701b384c0d868a43276fdafab3jpg.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_640/MTM1NDIxMDc2NjM2MTgzMTcx/12201we-can-genetically-edit-out-hiv-should-we6b5162701b384c0d868a43276fdafab3jpg.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_960/MTM1NDIxMDc2NjM2MTgzMTcx/12201we-can-genetically-edit-out-hiv-should-we6b5162701b384c0d868a43276fdafab3jpg.jpg 960w" sizes="320px"><img class="m-card--image-element" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_620/MTM1NDIxMDc2NjM2MTgzMTcx/12201we-can-genetically-edit-out-hiv-should-we6b5162701b384c0d868a43276fdafab3jpg.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="12201.we-can-genetically-edit-out-hiv-should-we.6b5162701b384c0d868a43276fdafab3.jpg"></picture><div class="m-card--image-aspect-ratio-pusher"></div></a></div><div class="m-card--content"><div class="m-card--label"><a href="/environment" phx-track-event phx-track-id="Label">Environment</a></div><a class="m-card--header" phx-track-event phx-track-id="Title" href="/environment/should-we-engineer-future-humans"><h2 class="m-card--header-text" role="heading" phx-ellipsis>Should We Engineer Future Humans?</h2></a></div></article></div><div class="m-collection-strip--tile"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article" phx-super-link="{&quot;href&quot;:&quot;/environment/heroin-without-a-fuss-over-poppies&quot;}"><div class="m-card--media"><a class="m-card--image-link m-background-image" phx-track-event phx-track-id="Image" href="/environment/heroin-without-a-fuss-over-poppies"><picture class="is-waiting-to-load" lazy-picture><source type="image/webp" lazy-picture-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_320/MTMyODg4MjY4Mzg2NjYwMzIy/168895948_b579789292_ojpg.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_640/MTMyODg4MjY4Mzg2NjYwMzIy/168895948_b579789292_ojpg.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_960/MTMyODg4MjY4Mzg2NjYwMzIy/168895948_b579789292_ojpg.webp 960w" sizes="320px"><source lazy-picture-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_320/MTMyODg4MjY4Mzg2NjYwMzIy/168895948_b579789292_ojpg.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_640/MTMyODg4MjY4Mzg2NjYwMzIy/168895948_b579789292_ojpg.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_960/MTMyODg4MjY4Mzg2NjYwMzIy/168895948_b579789292_ojpg.jpg 960w" sizes="320px"><img class="m-card--image-element" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_620/MTMyODg4MjY4Mzg2NjYwMzIy/168895948_b579789292_ojpg.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="168895948_b579789292_o.jpg"></picture><div class="m-card--image-aspect-ratio-pusher"></div></a></div><div class="m-card--content"><div class="m-card--label"><a href="/environment" phx-track-event phx-track-id="Label">Environment</a></div><a class="m-card--header" phx-track-event phx-track-id="Title" href="/environment/heroin-without-a-fuss-over-poppies"><h2 class="m-card--header-text" role="heading" phx-ellipsis>Why the Future of Drugs Is in Genetically Engineered Microbes</h2></a></div></article></div><div class="m-collection-strip--tile"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article" phx-super-link="{&quot;href&quot;:&quot;/environment/scientists-genetically-modify-organisms-in-wild&quot;}"><div class="m-card--media"><a class="m-card--image-link m-background-image" phx-track-event phx-track-id="Image" href="/environment/scientists-genetically-modify-organisms-in-wild"><picture class="is-waiting-to-load" lazy-picture><source type="image/webp" lazy-picture-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_320/MTM2MzczNzUzMjY0MjE5NzQz/4584117897_85ef78d5ce_ojpg.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_640/MTM2MzczNzUzMjY0MjE5NzQz/4584117897_85ef78d5ce_ojpg.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_960/MTM2MzczNzUzMjY0MjE5NzQz/4584117897_85ef78d5ce_ojpg.webp 960w" sizes="320px"><source lazy-picture-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_320/MTM2MzczNzUzMjY0MjE5NzQz/4584117897_85ef78d5ce_ojpg.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_640/MTM2MzczNzUzMjY0MjE5NzQz/4584117897_85ef78d5ce_ojpg.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_960/MTM2MzczNzUzMjY0MjE5NzQz/4584117897_85ef78d5ce_ojpg.jpg 960w" sizes="320px"><img class="m-card--image-element" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_620/MTM2MzczNzUzMjY0MjE5NzQz/4584117897_85ef78d5ce_ojpg.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="4584117897_85ef78d5ce_o.jpg"></picture><div class="m-card--image-aspect-ratio-pusher"></div></a></div><div class="m-card--content"><div class="m-card--label"><a href="/environment" phx-track-event phx-track-id="Label">Environment</a></div><a class="m-card--header" phx-track-event phx-track-id="Title" href="/environment/scientists-genetically-modify-organisms-in-wild"><h2 class="m-card--header-text" role="heading" phx-ellipsis>Genetically Modifying Organisms in the Wild</h2></a></div></article></div><div class="m-collection-strip--tile"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article" phx-super-link="{&quot;href&quot;:&quot;/environment/made-love-war-neanderthals-74729&quot;}"><div class="m-card--media"><a class="m-card--image-link m-background-image" phx-track-event phx-track-id="Image" href="/environment/made-love-war-neanderthals-74729"><picture class="is-waiting-to-load" lazy-picture><source type="image/webp" lazy-picture-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_320/MTI3NTgyMjE2OTMzOTcxMjE4/neanderthal-growl.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_640/MTI3NTgyMjE2OTMzOTcxMjE4/neanderthal-growl.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_960/MTI3NTgyMjE2OTMzOTcxMjE4/neanderthal-growl.webp 960w" sizes="320px"><source lazy-picture-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_320/MTI3NTgyMjE2OTMzOTcxMjE4/neanderthal-growl.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_640/MTI3NTgyMjE2OTMzOTcxMjE4/neanderthal-growl.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_960/MTI3NTgyMjE2OTMzOTcxMjE4/neanderthal-growl.jpg 960w" sizes="320px"><img class="m-card--image-element" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_620/MTI3NTgyMjE2OTMzOTcxMjE4/neanderthal-growl.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="neanderthal-growl"></picture><div class="m-card--image-aspect-ratio-pusher"></div></a></div><div class="m-card--content"><div class="m-card--label"><a href="/environment" phx-track-event phx-track-id="Label">Environment</a></div><a class="m-card--header" phx-track-event phx-track-id="Title" href="/environment/made-love-war-neanderthals-74729"><h2 class="m-card--header-text" role="heading" phx-ellipsis>We Made Love, Not War, With Neanderthals</h2></a></div></article></div><div class="m-collection-strip--tile"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article" phx-super-link="{&quot;href&quot;:&quot;/environment/the-tastiest-enemy-eating-invasive-species-31656&quot;}"><div class="m-card--media"></div><div class="m-card--content"><div class="m-card--label"><a href="/environment" phx-track-event phx-track-id="Label">Environment</a></div><a class="m-card--header" phx-track-event phx-track-id="Title" href="/environment/the-tastiest-enemy-eating-invasive-species-31656"><h2 class="m-card--header-text" role="heading" phx-ellipsis>Halting Invasive Species May Be Simple As Eating Them</h2></a></div></article></div><div class="m-collection-strip--tile"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article" phx-super-link="{&quot;href&quot;:&quot;/environment/genetics-global-warming-68146&quot;}"><div class="m-card--media"><a class="m-card--image-link m-background-image" phx-track-event phx-track-id="Image" href="/environment/genetics-global-warming-68146"><picture class="is-waiting-to-load" lazy-picture><source type="image/webp" lazy-picture-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_320/MTI3NTgyMDAyNDUzOTk5NTg2/hot-dna.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_640/MTI3NTgyMDAyNDUzOTk5NTg2/hot-dna.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_960/MTI3NTgyMDAyNDUzOTk5NTg2/hot-dna.webp 960w" sizes="320px"><source lazy-picture-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_320/MTI3NTgyMDAyNDUzOTk5NTg2/hot-dna.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_640/MTI3NTgyMDAyNDUzOTk5NTg2/hot-dna.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_960/MTI3NTgyMDAyNDUzOTk5NTg2/hot-dna.jpg 960w" sizes="320px"><img class="m-card--image-element" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_80%2Cw_620/MTI3NTgyMDAyNDUzOTk5NTg2/hot-dna.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="hot-dna"></picture><div class="m-card--image-aspect-ratio-pusher"></div></a></div><div class="m-card--content"><div class="m-card--label"><a href="/environment" phx-track-event phx-track-id="Label">Environment</a></div><a class="m-card--header" phx-track-event phx-track-id="Title" href="/environment/genetics-global-warming-68146"><h2 class="m-card--header-text" role="heading" phx-ellipsis>The Genetics of Global Warming</h2></a></div></article></div></div></div></div></section><footer class="m-footer"><div class="m-footer--container"><div class="m-footer--cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/about" phx-track-event phx-track-id="Link">Who We Are</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/audience-influence" phx-track-event phx-track-id="Link">Audience &amp; Influence</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/contact-us" phx-track-event phx-track-id="Link">Contact Us</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/write-us" phx-track-event phx-track-id="Link">How to Pitch</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/fellowship-program" phx-track-event phx-track-id="Link">Fellowship Program</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/advertise" phx-track-event phx-track-id="Link">Advertising &amp; Partners</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/privacy-statement" phx-track-event phx-track-id="Link">Terms of Use</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/subscribe" phx-track-event phx-track-id="Link">Subscription Options</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/newsletter" phx-track-event phx-track-id="Link">Email Newsletter</a></li></ul><div class="m-footer--copyright">&copy; 2017 The Social Justice Foundation</div></div></div><a class="m-footer--tempest-badge" href="https://www.saymedia.com/publishing"></a></footer></div><div class="m-loader" ng-if="false"></div></section></div><div phx-page-block="interstitialAd"></div><div phx-page-block="pageInjectionAd"></div><div phx-page-block="fixedBottomAd"><div class="m-fixedbottom-ad not-size-B not-size-C not-size-D" data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;970x90&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" data-ad-group="fixed_bottom-0" phx-ad-reloader="{&quot;id&quot;:&quot;a1357de0525a4a57ae215b98438d2620&quot;,&quot;config&quot;:{&quot;sizes&quot;:[[320,60],[320,50],[300,50]]},&quot;screenSizes&quot;:[&quot;A&quot;],&quot;model&quot;:{&quot;zone&quot;:&quot;fixed_bottom&quot;,&quot;index&quot;:0,&quot;zoneIndex&quot;:&quot;fixed_bottom_0&quot;,&quot;siteZoneIndex&quot;:&quot;psmag.com_fixed_bottom_0&quot;}}" data-ad-reloader-delay="30" data-max-ad-reloads="25" data-ad-reloader-size-codes="[&quot;300x50&quot;,&quot;320x50&quot;,&quot;320x60&quot;,&quot;728x90&quot;,&quot;970x90&quot;]"><div class="m-fixedbottom-ad--slot is-placeholder not-size-B not-size-C not-size-D" phx-ad-close-button><div id="ad-a1357de0525a4a57ae215b98438d2620"></div></div></div><div class="m-fixedbottom-ad not-size-A not-size-C not-size-D" data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;970x90&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" data-ad-group="fixed_bottom-0" phx-ad-reloader="{&quot;id&quot;:&quot;2574878d7c91465aa9b7c720d0005f71&quot;,&quot;config&quot;:{&quot;sizes&quot;:[[768,66],[728,90]]},&quot;screenSizes&quot;:[&quot;B&quot;],&quot;model&quot;:{&quot;zone&quot;:&quot;fixed_bottom&quot;,&quot;index&quot;:0,&quot;zoneIndex&quot;:&quot;fixed_bottom_0&quot;,&quot;siteZoneIndex&quot;:&quot;psmag.com_fixed_bottom_0&quot;}}" data-ad-reloader-delay="30" data-max-ad-reloads="25" data-ad-reloader-size-codes="[&quot;300x50&quot;,&quot;320x50&quot;,&quot;320x60&quot;,&quot;728x90&quot;,&quot;970x90&quot;]"><div class="m-fixedbottom-ad--slot is-placeholder not-size-A not-size-C not-size-D" phx-ad-close-button><div id="ad-2574878d7c91465aa9b7c720d0005f71"></div></div></div></div></div><div phx-page-block="galleryContainer"><phx-tml-gallery-container></phx-tml-gallery-container></div></div><div phx-page-block="promotions"><phx-promotions></phx-promotions></div><script>window.appScripts = ["/.config.js?config=published&cv=aae949953c4b3a51e2c9c1b259c8bed3&v=2017-12-08-045333-901dcff-007558","/.all.min.js?v=2017-12-08-045333-901dcff-007558"];function dropExtScript(t){return new Promise(function(e,r){var n=document.createElement("script");n.type="text/javascript",n.src=t,n.addEventListener("load",function(){e()},!1),n.addEventListener("error",function(){console.error("failed to load "+t),e()},!1),body.appendChild(n)})}function dropCodeScript(t){var e=document.createElement("script");e.type="text/javascript",e.text=t,body.appendChild(e)}function dropExtScripts(t){if(0===t.length)return Promise.resolve();var e=t.shift();return dropExtScript(e).then(function(){return dropExtScripts(t)})}function prefetch(t){var e=[];return t.forEach(function(t){e.push(fetch(t))}),Promise.all(e)}function loadAndStartApp(){prefetch(window.appScripts).then(function(){dropExtScripts(window.appScripts).then(function(){dropCodeScript("require(['main'], function () {});")})})}var body=document.getElementsByTagName("body")[0];window.getTimedOutPageLoadPromise(3e4).then(loadAndStartApp);</script></body></html>