<!DOCTYPE html><html id="phx-wrapper" lang="en"><head><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/zam7fot.css" as="style"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTQ2MTgzMzA3OTc1OTkyODY0/navbar.png"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://embed.tempestpremium.com/api.js?site=psmag.com"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://u.openx.net"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://hbevents.1rx.io"><link rel="dns-prefetch" href="https://tag.1rx.io"><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"><link rel="dns-prefetch" href="https://adserver-eu.adtech.advertising.com"><link rel="dns-prefetch" href="https://c.deployads.com"><link rel="dns-prefetch" href="https://ssc.33across.com"><link rel="dns-prefetch" href="https://a.teads.tv">
<script>var appCacheBuster = "v=2019-06-18-232112-66cb3ed-013466";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>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</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>window.googleAnalyticsConfig = {"trackers":[{"name":"_tempestTracker","id":"UA-1778701-17","cookieDomain":"psmag.com","sendEvents":true,"customDimensionMap":{"pageType":1,"parentSectionName":2,"authorName":3,"publicationQuarter":4,"channelName":11,"subscriptionStatus":12,"sectionPath":13,"eeaStatus":14,"trackedRichTermNames":16,"primaryDomain":21,"mavenChannel":22,"coreVertical":23,"specialtyVerticals":24,"hasMavenUid":29,"author":30}},{"name":"_siteTracker","id":"UA-3354517-5","cookieDomain":"psmag.com","sendEvents":true,"customDimensionMap":{"subscriptionStatus":null,"trackedRichTermNames":1,"sectionPath":null,"publicationQuarter":null,"authorName":2,"pageType":null,"channelName":null,"parentSectionName":null}}],"initialModel":{"title":"Florida Passed an Anti-Sanctuary Bill, but It Doesn't Have Any Sanctuary Cities","pageType":"Article Page","sectionPath":"Social Justice","parentSectionName":"Social Justice","authorName":"Massoud Hayoun","author":"tm-ci0209e70d10002787","publicationQuarter":"2019Q2","trackedRichTermNames":"Topic: Immigration & Borders","path":"/social-justice/florida-passed-an-anti-sanctuary-bill-but-it-doesnt-have-any-sanctuary-cities","subscriptionStatus":"Unsubscribed","channelName":"Web","coreVertical":"politics","primaryDomain":"psmag.com","mavenChannel":"psmag.com"},"experimentId":null} || {trackers: []};
var googleAnalyticsConfigPromiseResolved;
window.googleAnalyticsPromise = new Promise(function(resolve, reject) {
      googleAnalyticsConfigPromiseResolved = resolve;
});
Promise.all([window.GdprStatus.isApplicableSafe(), window.GdprStatus.getMavenUidSafe(), window.TempestIdenityPromise]).then(function(results) {
   var isApplicable = results[0];
   var mavenUid = results[1];
   var ti = results[2];
  (function (googleAnalyticsConfig) {"use strict";var experimentVariant=null;if(googleAnalyticsConfig.forceVariant){experimentVariant=googleAnalyticsConfig.forceVariant}else if(window.cxApi){experimentVariant=cxApi.chooseVariation(googleAnalyticsConfig.experimentid)}window.phxExperimentVariant=experimentVariant;googleAnalyticsConfig.sendPageView=function(model){model.experimentVariant=experimentVariant;model.hasMavenUid=mavenUid?"1":"0";model.subscriptionStatus=ti&&ti.benefits.premiumExperience?"Premium":"Unsubscribed";for(var i=0;i<googleAnalyticsConfig.trackers.length;i++){var tracker=googleAnalyticsConfig.trackers[i];if(tracker.experimentOnly&&!experimentVariant){continue}var config={};var prefix="";if(tracker.name){config.name=tracker.name;prefix=tracker.name+"."}if(tracker.cookieDomain){config.cookieDomain=tracker.cookieDomain}if(tracker.sampleRate){config.sampleRate=tracker.sampleRate}model.eeaStatus=isApplicable?"1":"0";if(isApplicable){config.storage="none";config.storeGac=false}ga("create",tracker.id,config);if(isApplicable){ga(prefix+"set","displayFeaturesTask",null)}if(tracker.name==="_tempestTracker"&&mavenUid){ga(prefix+"set","userId",mavenUid)}ga(prefix+"set","page",model.path);ga(prefix+"set","title",model.title);ga(prefix+"set","anonymizeIp",true);var cd=tracker.customDimensionMap;for(var k in cd){if(!cd[k]||!cd.hasOwnProperty(k)){continue}var val=model[k];if(val!==undefined&&val!==null){ga(prefix+"set","dimension"+cd[k],""+val)}}ga(prefix+"send","pageview",model.path)}};googleAnalyticsConfigPromiseResolved();var model=googleAnalyticsConfig.initialModel;model.positionInSession="initial";googleAnalyticsConfig.sendPageView(model);window._gaSent=true;  })(window.googleAnalyticsConfig);
});</script><script async src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = (window.phoenixTrackClickEvent._q || []).push(el);
    return true;
}
</script><script async src="/.bootscripts/analytics.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">(function(typekitId) {"use strict";var link=document.createElement("link");link.rel="stylesheet";link.href="https://use.typekit.net/"+typekitId+".css";window.fontLoadedPromise=new Promise(function(resolve,reject){link.onload=link.onerror=resolve});var thisScript=document.getElementById("typekit-loader");thisScript.insertAdjacentElement("afterend",link);})('zam7fot');</script><link rel="stylesheet" href="/components/filament-sticky/fixedsticky.css?v=2019-06-18-232112-66cb3ed-013466"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=6f23cfad38718dc7a705bbb28a1a1abb&amp;v=2019-06-18-232112-66cb3ed-013466"><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script id="subscription-script">(function(subUrl){"use strict";function getParameterValue(name){var match=RegExp("[?&]"+name+"=([^&]*)").exec(window.location.search);return match&&decodeURIComponent(match[1].replace(/\+/g," "))}function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}var userToken=getParameterValue("userToken");if(userToken!==null){if(!userToken.length||userToken==="LOGOUT"){document.cookie="userToken=;path=/;max-age=0";userToken=null}else{document.cookie="userToken="+encodeURIComponent(userToken)+";path=/;max-age=31536000"}}else{userToken=decodeURIComponent(getCookieValue("userToken"))}if(userToken){subUrl+="&userToken="+encodeURIComponent(userToken)}window.TempestIdentityPromise=new Promise(function(resolve,reject){var s=document.createElement("script");s.src=subUrl;s.onload=function(){resolve(window.TempestIdentity)};s.onerror=function(){reject()};var thisScript=document.getElementById("subscription-script");thisScript.insertAdjacentElement("afterend",s)});})('https://embed.tempestpremium.com/api.js?site=psmag.com');</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"quotes-revamp":true,"use-consent-management":true,"use-amp-consent":true});
});</script><script>'use strict';
var phxBeaconQueue = window.phxBeaconQueue || [];
</script><script async src="/.bootscripts/beacon.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script>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</script><script>"use strict";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><script async src="/runtime/alpha.js?v=2019-06-18-232112-66cb3ed-013466"></script><script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
window.apstag.init({pubID:'760ed5b1-9ef9-4d62-9c9c-cf00b676653f',adServer:'googletag'})</script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || [];
</script><script async src="/runtime/beta1.js?v=2019-06-18-232112-66cb3ed-013466"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
var phxDemographicsQueue = window.phxDemographicsQueue || [];
</script><script async src="/runtime/gamma.js?v=2019-06-18-232112-66cb3ed-013466"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script defer src="/runtime/delta.js?v=2019-06-18-232112-66cb3ed-013466"></script><script>phxDemographicsQueue.push(function () {
    this.init({"addressableDemographics":{"CA":{"55plus":false,"21plus":false,"45plus":false,"f":false,"21-49":false,"25-34":false,"55-64":false,"m":true,"18plus":false,"65plus":false,"18-24":false,"45-54":false,"25plus":false,"25-54":false,"25-44":false,"35plus":false,"35-54":false,"35-44":true,"18-34":false},"GB":{"55plus":false,"all":false,"45plus":false,"gbp50k":false,"18-24":false,"45-54":false,"25-44":false,"55-64":false,"25-54":false,"21plus":false,"35-44":true,"18plus":false,"65plus":false,"25plus":false,"gbp70k":true,"21-49":false,"25-34":false,"18-34":false,"35plus":false,"35-54":false,"f":false,"m":true},"US":{"55plus":false,"all":false,"45plus":false,"usd150k":true,"18-24":false,"45-54":false,"25-44":false,"55-64":false,"25-54":false,"21plus":false,"35-44":true,"18plus":false,"asia":false,"65plus":false,"hisp":false,"25plus":false,"usd75k":true,"usd100k":true,"21-49":false,"25-34":false,"18-34":false,"35plus":false,"35-54":false,"afam":false,"f":false,"m":true}}});
});
</script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    gdpr.isApplicable().then(function (isApplicable) {
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                Promise.all([
                    gdpr.isConsentGivenForVendorPurpose(GdprStatus.PURPOSE_IDS.measurement),
                    gdpr.isConsentGivenForVendor(GdprStatus.VENDOR_IDS.comscore),
                ]).then(function(values) {
                    if (values[0] && values[1]) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2019-06-18-232112-66cb3ed-013466"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2019-06-18-232112-66cb3ed-013466"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2019-06-18-232112-66cb3ed-013466"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2019-06-18-232112-66cb3ed-013466"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="ZgvHOWx_79PGGGpfWBMphtj46BEry3GMnUTgDsx7xIw"><meta name="msvalidate.01" content="565AA37CB662E60BF24DDCABEC686D8F"><meta name="generator" content="Tempest - www.saymedia.com"><link rel="shortcut icon" href="/favicon.ico"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Pacific Standard - Main - RSS feed" href="https://psmag.com/.rss/excerpt/"><link rel="amphtml" href="/.amp/social-justice/florida-passed-an-anti-sanctuary-bill-but-it-doesnt-have-any-sanctuary-cities"><title>Florida Passed an Anti-Sanctuary Bill, but It Doesn't Have Any Sanctuary Cities - Pacific Standard</title><link rel="canonical" href="https://psmag.com/social-justice/florida-passed-an-anti-sanctuary-bill-but-it-doesnt-have-any-sanctuary-cities"><link rel="publisher" href="https://plus.google.com/+Psmagplus"><meta property="author" content="Massoud Hayoun"><meta name="description" content="Economists warn the new law could cost the state over $120 million in taxes, and $3.5 billion in GDP."><meta name="keywords" content="Immigration And Customs Enforcement,Social Justice,Sanctuary Cities,Topic: Immigration &amp; Borders,Florida,Ron DeSantis,Donald Trump,Economy"><meta name="section" content="Social Justice"><meta name="pagetype" content="article"><meta name="robots" content="noodp"><meta name="item-id" content="ci0249c1a80000245f"><meta name="published" content="2019-06-19T17:00:00Z"><meta name="modified" content="2019-06-19T00:08:05Z"><meta name="dcterms.rightsHolder" content="The Social Justice Foundation"><meta name="dcterms.dateCopyrighted" content="2019"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@PacificStand"><meta name="twitter:creator" content="@mhayoun"><meta name="twitter:url" content="https://psmag.com/social-justice/florida-passed-an-anti-sanctuary-bill-but-it-doesnt-have-any-sanctuary-cities"><meta name="twitter:image" content="https://psmag.com/.image/t_share/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.jpg"><meta name="twitter:description" content="Economists warn the new law could cost the state over $120 million in taxes, and $3.5 billion in GDP."><meta name="twitter:domain" content="psmag.com"><meta property="og:type" content="article"><meta property="og:url" content="https://psmag.com/social-justice/florida-passed-an-anti-sanctuary-bill-but-it-doesnt-have-any-sanctuary-cities"><meta property="og:title" content="Florida Passed an Anti-Sanctuary Bill, but It Doesn't Have Any Sanctuary Cities"><meta property="og:description" content="Economists warn the new law could cost the state over $120 million in taxes, and $3.5 billion in GDP."><meta property="og:image" content="https://psmag.com/.image/t_share/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.jpg"><meta property="og:site_name" content="Pacific Standard"><meta property="fb:pages" content="PacificStand"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Pacific Standard"><meta name="parsely-title" content="Florida Passed an Anti-Sanctuary Bill, but It Doesn't Have Any Sanctuary Cities - Pacific Standard"><meta name="parsely-link" content="https://psmag.com/social-justice/florida-passed-an-anti-sanctuary-bill-but-it-doesnt-have-any-sanctuary-cities"><meta name="parsely-image-url" content="https://psmag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.jpg"><meta name="parsely-post-id" content="ci0249c1a80000245f"><meta name="parsely-pub-date" content="2019-06-19T17:00:00Z"><meta name="parsely-section" content="Social Justice"><meta name="parsely-author" content="Massoud Hayoun"><meta name="parsely-tags" content="Immigration And Customs Enforcement,Social Justice,Sanctuary Cities,Topic: Immigration &amp; Borders,Florida,Ron DeSantis,Donald Trump,Economy"><meta name="phx:content-item-id" content="ci0249c1a80000245f"><meta name="phx:content-object-type" content="ContentArticle"></head><body class="mm-alt-demo-data-enabled mm-quotes-revamp-enabled mm-use-consent-management-enabled mm-use-amp-consent-enabled is-subscription-enabled" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2019-06-18-232112-66cb3ed-013466" media="print" delay-load></phoenix-style><script>"use strict";window.TempestIdentityPromise.then(function(ti){if(ti&&ti.benefits){if(ti.benefits.premiumExperience){document.body.classList.add("is-ad-free")}if(ti.benefits.exclusiveContent){document.body.classList.add("is-eligible-for-exclusive-content")}}});</script><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas" overlay-name="offcanvas" aria-hidden="true" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-off-canvas--overlay"></div></phoenix-notifier><div class="m-off-canvas--menu"><phoenix-notifier event-name="phoenix:overlay"><button class="m-off-canvas--close m-off-canvas--toggle m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news" title="News in Brief">News in Brief</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/economics" title="Economics">Economics</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/education" title="Education">Education</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/environment" title="Environment">Environment</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/social-justice" title="Social Justice">Social Justice</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/features-investigations" title="Features &amp; Investigations">Features &amp; Investigations</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/ideas" title="Ideas">Ideas</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/audio-podcasts" title="Audio">Audio</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-8" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/page/newsletter" title="Newsletter">Newsletter</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/page/about" title="About" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About</em></a></li><li phx-track-id="Item"><a href="/page/audience-influence" title="Impact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Impact</em></a></li><li phx-track-id="Item"><a href="/page/contact-us" title="Contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact</em></a></li><li phx-track-id="Item"><a href="/page/write-us" title="Pitching" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Pitching</em></a></li><li phx-track-id="Item"><a href="/page/fellowship-program" title="Careers" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Careers</em></a></li><li phx-track-id="Item"><a href="/page/advertise" title="Partnerships" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Partnerships</em></a></li><li phx-track-id="Item"><a href="/page/privacy-statement" title="Terms of Use" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Terms of Use</em></a></li><li phx-track-id="Item"><a href="/page/newsletter" title="Email Newsletter" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Email Newsletter</em></a></li><li phx-track-id="Item"><a href="https://www.saymedia.com/privacy" target="_blank" rel="noopener" title="Platform Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Platform Privacy</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/PacificStand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="linkedin" href="https://www.linkedin.com/company/pacific-standard-magazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_twitter"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><div class="m-page-wrapper"><phoenix-sticky-nav class="m-site-nav l-sticky-navbar"><phoenix-notifier class="m-header--menu m-site-nav--menu-toggler" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><ul class="m-header--main-nav m-site-nav--main"><li class="m-header--logo-list-item m-site-nav--logo"><a class="m-header--navbar-logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://psmag.com/.image/cs_srgb%2Cq_auto:good/MTQ2MTgzMzA3OTc1OTkyODY0/navbar.png" alt="Logo"></a></li><li class="m-header--main-link " phx-track-id="section"><a href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);">News in Brief</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/economics" target="" onclick="return phoenixTrackClickEvent(this, event);">Economics</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/education" target="" onclick="return phoenixTrackClickEvent(this, event);">Education</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/environment" target="" onclick="return phoenixTrackClickEvent(this, event);">Environment</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/social-justice" target="" onclick="return phoenixTrackClickEvent(this, event);">Social Justice</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/tag/features-investigations" target="" onclick="return phoenixTrackClickEvent(this, event);">Features &amp; Investigations</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/ideas" target="" onclick="return phoenixTrackClickEvent(this, event);">Ideas</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/audio-podcasts" target="" onclick="return phoenixTrackClickEvent(this, event);">Audio</a></li><li class="m-header--main-link mm-special-button mm-special-inverted " phx-track-id="section"><a href="/page/newsletter" target="" onclick="return phoenixTrackClickEvent(this, event);">Newsletter</a></li></ul><div class="m-header--search-group m-site-nav--search-group"><div class="m-header--search"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_search"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu" drop-down-id="phoenix-user-menu" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">Join</span></a></li></ul></div></script></phoenix-user-context></div></phoenix-sticky-nav><div class="m-advertisement-off-canvas--pusher"><header class="m-header mm-header-large  mm-header-left m-content-detail" phx-track-id="header"><section><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/PacificStand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-linkedin" phx-track-id="social"><a aria-label="linkedin" href="https://www.linkedin.com/company/pacific-standard-magazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="linkedin-follow"><phoenix-icon-fallback class="m-svg" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_twitter"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a href="https://www.tempestpremium.com/register?site=psmag.com&amp;returnTo=https:%2F%2Fpsmag.com%2F&amp;Login=" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Log In</a></li></ul><div class="m-header--main"><a class="m-header--logo" href="/" aria-label="Pacific Standard" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-picture class="m-background mm-background--site-logo not-size-a"><picture class="m-header--logo-picture-block is-waiting-to-load" aria-hidden="true"><source type="image/webp" data-srcset="https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_400/MTQ2NzYyMDc3MDk5MjcxOTc5/large.webp 400w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ2NzYyMDc3MDk5MjcxOTc5/large.webp 700w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_800/MTQ2NzYyMDc3MDk5MjcxOTc5/large.webp 800w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTQ2NzYyMDc3MDk5MjcxOTc5/large.webp 1400w"><source data-srcset="https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_400/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png 400w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png 700w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_800/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png 800w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png 1400w"><img class="m-background--image" decoding="async" nopin="true" src="https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture></phoenix-picture></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-protected-nav"><phoenix-notifier class="m-header--menu m-site-nav--menu-toggler" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><ul class="m-header--main-nav m-site-nav--main"><li class="m-header--logo-list-item m-site-nav--logo"><a class="m-header--navbar-logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://psmag.com/.image/cs_srgb%2Cq_auto:good/MTQ2MTgzMzA3OTc1OTkyODY0/navbar.png" alt="Logo"></a></li><li class="m-header--main-link " phx-track-id="section"><a href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);">News in Brief</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/economics" target="" onclick="return phoenixTrackClickEvent(this, event);">Economics</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/education" target="" onclick="return phoenixTrackClickEvent(this, event);">Education</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/environment" target="" onclick="return phoenixTrackClickEvent(this, event);">Environment</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/social-justice" target="" onclick="return phoenixTrackClickEvent(this, event);">Social Justice</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/tag/features-investigations" target="" onclick="return phoenixTrackClickEvent(this, event);">Features &amp; Investigations</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/ideas" target="" onclick="return phoenixTrackClickEvent(this, event);">Ideas</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/audio-podcasts" target="" onclick="return phoenixTrackClickEvent(this, event);">Audio</a></li><li class="m-header--main-link mm-special-button mm-special-inverted " phx-track-id="section"><a href="/page/newsletter" target="" onclick="return phoenixTrackClickEvent(this, event);">Newsletter</a></li></ul><div class="m-header--search-group m-site-nav--search-group"><div class="m-header--search"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_search"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu" drop-down-id="phoenix-user-menu" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">Join</span></a></li></ul></div></script></phoenix-user-context></div></div></header><section class="m-page-container trackable click"><div class="m-advertisement--skin-container"></div><div class="m-page m-detail mm-detail mm-standard" ng-class="pageClasses"><script type="application/json" id="pageItemData">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</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/">Home</a><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/social-justice" title="Social Justice">Social Justice</a><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div><phoenix-drop-down-panel class="m-sub-navigation--items m-sub-navigation--pushdown" id="panel-ci020b8c5f100226b7" drop-down-id="ci020b8c5f100226b7" hidden><ul><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/social-justice/ask-pacific-standard-food-insecurity" onclick="return phoenixTrackClickEvent(this, event);" title="Ask Pacific Standard: Food Insecurity">Ask Pacific Standard: Food Insecurity</a></li><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/social-justice/lands-of-metamorphosis" onclick="return phoenixTrackClickEvent(this, event);" title="Lands of Metamorphosis">Lands of Metamorphosis</a></li><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/social-justice/taking-freedom" onclick="return phoenixTrackClickEvent(this, event);" title="Taking Freedom">Taking Freedom</a></li><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/social-justice/taking-freedom-spanish" onclick="return phoenixTrackClickEvent(this, event);" title="Tomando La Libertad">Tomando La Libertad</a></li></ul></phoenix-drop-down-panel></section><section class="m-component-detail"><article class="m-story l-content-well mm-standard"><div itemscope itemtype="http://schema.org/Article"><meta itemprop="inLanguage" content="en"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://psmag.com/.image/t_share/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="832"></div><meta itemprop="description" content="Economists warn the new law could cost the state over $120 million in taxes, and $3.5 billion in GDP."><meta itemprop="dateModified" content="2019-06-18T17:08:05-07:00"><link itemprop="mainEntityOfPage" href="https://psmag.com/social-justice/florida-passed-an-anti-sanctuary-bill-but-it-doesnt-have-any-sanctuary-cities"><div class="m-detail--contents"><section class="l-grid lm-grid--detail lm-grid--with-right-rail" itemprop="articleBody"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"><div class="m-detail-header--content"><h1 class="m-detail-header--title" itemprop="headline">Florida Passed an Anti-Sanctuary Bill, but It Doesn't Have Any Sanctuary Cities</h1><div class="m-detail-header--dek">Economists warn the new law could cost the state over $120 million in taxes, and $3.5 billion in GDP.</div><div class="m-detail-header--meta"><dl><dt>Author:</dt><dd class="m-detail-header--meta-item" itemprop="author"><a class="m-detail-header--meta-author" href="/author/massoud-hayoun" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Massoud Hayoun</a></dd><dt>Publish date:</dt><dd class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item"><phoenix-timeago><time itemprop="datePublished" datetime="2019-06-19T10:00:00-07:00" title="2019-06-19T17:00:00Z">Jun 19, 2019</time></phoenix-timeago></dd><dt class="m-detail-header--date m-detail-header--updated-date-term m-detail-header--meta-item">Updated on</dt><dd class="m-detail-header--date m-detail-header--updated-date-definition"><time itemprop="dateModified" datetime="2019-06-18T17:08:05-07:00" title="2019-06-19T00:08:05Z">Jun 18, 2019</time></dd></dl></div></div></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpsmag.com%2Fsocial-justice%2Fflorida-passed-an-anti-sanctuary-bill-but-it-doesnt-have-any-sanctuary-cities', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fpsmag.com%2Fsocial-justice%2Fflorida-passed-an-anti-sanctuary-bill-but-it-doesnt-have-any-sanctuary-cities', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fpsmag.com%2Fsocial-justice%2Fflorida-passed-an-anti-sanctuary-bill-but-it-doesnt-have-any-sanctuary-cities', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--print"><a class="m-icon-button m-social--button" aria-label="print" href="javascript:window.print()" onclick="return phoenixTrackClickEvent(this, event);" role="button" phx-track-id="Link print"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_print"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_print"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.webp 380w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.webp 620w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.webp 1240w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.webp 700w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.webp 1400w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.jpg 380w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.jpg 620w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1240/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.jpg 1240w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.jpg 700w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1400/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.jpg 1400w"><img class="m-detail--tml-image m-image" alt="Florida Governor Ron DeSantis." decoding="async" src="https://psmag.com/.image/t_share/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.jpg" data-src="https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.jpg" height="2081" width="3000" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:3000px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 70%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fpsmag.com%2Fsocial-justice%2Fflorida-passed-an-anti-sanctuary-bill-but-it-doesnt-have-any-sanctuary-cities&amp;media=https%3A%2F%2Fpsmag.com%2F.image%2Ft_share%2FMTY0ODc1ODYzMDMxMDMwODc5%2Fgettyimages-1129461244.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption">Florida Governor Ron DeSantis.</p><p class="tml-image--attribution" itemprop="author"><span>(Photo: Joe Raedle/Getty Images)</span></p></figcaption></figure></div><p><a href="https://psmag.com/tag/florida">Florida</a> Governor Ron DeSantis signed a bill into law late last week banning so-called<a href="https://psmag.com/tag/sanctuary-cities"> sanctuary cities</a>, where local agencies are barred from aiding federal immigration enforcement, even though Florida has no current sanctuary cities to ban. The newly minted law also requires that local government agencies actively support federal immigration agents&apos; efforts, which experts warn stands to harm public safety and the Florida economy, and comes at a time when many across the nation are debating&#xA0;<a href="https://psmag.com/social-justice/the-supreme-court-could-reshape-the-debate-over-state-immigration-enforcement">whether local law enforcement and other employees can legally assist</a> federal agents&apos; efforts to detain and deport immigrants.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-85f29763ca834cf0b72d50725a8ce4ca"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-b not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-749fd95990bd462fb3507a5bbb604053" data-outstream-slot-id="ad-85f29763ca834cf0b72d50725a8ce4ca"></div></div></div></aside><p>On Friday, DeSantis signed the SB 168 Federal Immigration Enforcement bill, which passed by a 68&#x2013;45 vote in the state House and a narrow 22&#x2013;18 vote in the state Senate. &quot;This is about public safety, not about politics,&quot; DeSantis&#xA0;<a href="https://flgov.com/2019/06/14/governor-ron-desantis-signs-sb-168-federal-immigration-enforcement/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">said</a> in a press release. &quot;We must do everything within our power, and use all the tools available to us, to ensure that our communities are safe.&quot;</p><p>The practical reasons for the ban on sanctuary cities were not immediately evident. &quot;All jurisdictions in Florida already complied with the requirements of federal law,&quot; explains American Civil Liberties Union of Florida staff attorney <a href="https://www.aclufl.org/en/biographies/amien-kacou" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Amien Kacou</a>.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b is-outstream"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-da9cf6c32a1742519ab5d5699319abc5"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-a not-size-b"><div class="m-ad-outstream--fallback" id="ad-02e196be99684ae9b8eab7b069396555" data-outstream-slot-id="ad-da9cf6c32a1742519ab5d5699319abc5"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-f29f8f458d8749e6a6801decafc9fbcd"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-a not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-9507995d153a456c8b4372f530232c15" data-outstream-slot-id="ad-f29f8f458d8749e6a6801decafc9fbcd"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-1a2afbc98c93450489b39fa6fa68f793"></div></div></div></aside><p>While there are no sanctuary cities in Florida, there have been jurisdictions that have withheld support from Immigration and Customs Enforcement due to overarching legal concerns. The new law compels local authorities to comply with all so-called detainers or requests that local authorities continue to hold an immigrant to assist ICE with attempts to seek the immigrant&apos;s deportation.</p><p>&quot;SB 168 does much more damage than simply cracking down on so called &apos;sanctuary policies,&apos; as defined by the bill. It also aims to compel local jurisdictions to provide their &apos;best efforts&apos;&#x2014;i.e. to allocate additional resources&#x2014;to supporting immigration enforcement activities in general,&quot; Kacou says. &quot;Before SB 168, local law enforcement in Florida also retained the ability to exercise their judgment and their discretion when it came to arresting people for ICE. SB 168 now deprives them of this ability.&quot;</p><p>Supporters of the states&apos; right to establish sanctuary policies, and opponents of DeSantis&apos; call for local support of federal immigration agents&apos; efforts, brandish a 2012 Supreme Court ruling, <em>Arizona v. United States</em>, in which the majority ruled that it is unconstitutional for local police to aid federal immigration agents. To do so, the justices ruled, would be for local authorities to meddle in a matter of federal jurisdiction. But now the Supreme Court, significantly reshaped by two President Donald Trump appointees, is&#xA0;<a href="https://psmag.com/social-justice/the-supreme-court-could-reshape-the-debate-over-state-immigration-enforcement">set to take up another case</a> that could revisit the interpretation of the constitutionality of such collaborations.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-c3674c30ce44408c9d050b2d6bb6bcc4"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-b6c39dae19944ca98975614c048953d2"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-e1da996053f84cc38df5d75819919c9b"></div></div></div></aside><p>&quot;SB 168 creates a new definition of &apos;sanctuary policies,&apos;&quot; says&#xA0;<a href="http://communityjusticeproject.com/staff" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Alana Greer</a>, co-founder of legal advocacy group Community Justice Project. &quot;Alachua County, for instance, has refused to honor detainers in the past because of serious constitutional concerns that SB 168 overlooks. Even counties that currently honor the ICE requests, like Miami-Dade, will lose their ability to reverse course.&quot;</p><p>In the immediate, experts say that the brunt of the controversial bill will be borne by Florida immigrants. Because the law requires that local law enforcement act as assistants to federal immigration agents, immigrants will find it more difficult to come forward when they fall victim to crime. &quot;[P]rovisions, like the &apos;best efforts&apos; clause are bound to create confusion and arbitrary enforcement by local police,&quot; Greer says. &quot;This instills fear in our communities and stops people from trusting public institutions, putting everyone&apos;s health and safety at risk.&quot;</p><p>&quot;This new law will only make it easier for thugs, bullies, and criminals to abuse persons who fear immigration authorities,&quot; says&#xA0;<a href="http://www.apple.com" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Juan Carlos G&#xF3;mez</a>, director of the Carlos A. Costa Immigration and Human Rights Clinic at Florida International University. &quot;People will be even more afraid to reach out to law enforcement, despite representations by persons in favor of this legislation. This is law is misguided.&quot;</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-8c373c53af5a4ac990bdef9bad091296"></div></div></div></aside><p>But the impact of the bill won&apos;t only be on immigrants, analysts warn.</p><p>The American Business Immigration Coalition, together with New American Economy, a coalition of business leaders and bipartisan U.S. mayors launched by Michael Bloomberg and Rupert Murdoch, released a&#xA0;<a href="https://mailchi.mp/americanbic/vvnms20cdi-811989" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">study</a> in March showing that if just 10 percent of Florida immigrants left the state as a result of the ramped up push to deport immigrants, that would cost Florida over $120 million in taxes and $3.5 billion in gross domestic product, &quot;threatening the economic prosperity and safety of all Floridians.&quot;</p><p>The bill has changed to some degree since the publication of the study, including the striking of proposals to impose a $5,000-a-day&#xA0;<a href="https://www.orlandosentinel.com/politics/os-ne-sanctuary-cities-bounce-20190501-story.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">fine</a> for local governments with sanctuary policies and to build a portal that would allow people to report local officials and agencies for failing to abide by the law. &quot;Thanks to strong pushback from business and advocates, the final bill that the governor signed into law Friday was heavily watered down,&quot; says <a href="http://americanbic.biz/about/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Rebecca Shi</a>,&#xA0;director of the ABIC. Nonetheless, she adds, &quot;SB 168 is an unfunded mandate that will deputize local police as immigration officers and incur a hefty economic cost to key Florida industries.&quot;</p><p>Experts blasted the DeSantis administration for moving forward with a bill that appeared to privilege Trump administration immigration policy over concerns for the state&apos;s safety and livelihood. &quot;It&apos;s incredibly disturbing that this bill was passed despite the reams of research and lived experience of so many Floridians showing the harm it will undoubtedly cause,&quot; Greer says. &quot;Our own research has shown that Miami-Dade County alone has spent over $17.3 million in corrections costs alone since adopting the ICE detainer policy SB 168 requires. There is no real public safety or fiscal justification for SB 168: At the bill&apos;s core is the intent to separate families and push black and brown immigrants out of our communities.&quot;</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-3"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-2133aebf051b4a808e36d03cb5ff6b53"></div></div></div></aside><p>Immigrant rights advocates also disagreed with DeSantis&apos; claim that SB 168 is apolitical, amid the White House&apos;s ongoing attempts to ramp up deportations and Trump&apos;s continued vitriol against immigrants. &quot;SB 168 is a clear attack on immigrant communities that furthers white supremacist goals,&quot; Greer says. &quot;It makes clear what side of history our governor wants Florida to be on, and the fight that is required of the rest of us.&quot;</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-00414ed7bfe34735ac264c9d97089077"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-d66521e66cc3471a990afd923f48bbad"></div></div></div></aside><p>Trump&#xA0;<a href="https://twitter.com/realDonaldTrump/status/1140119579118751744" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">tweeted</a> his support for SB 168, claiming that&#x2014;although it was enacted in a state whose leadership already opposes sanctuary protections&#x2014;the law was a manifestation of growing opposition to sanctuary policies in states like California, and suggesting that similar measures in other states would soon follow.</p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9beef-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl><dt class="m-detail--label">Tags</dt><dt>terms:</dt><dd class="m-detail--keywords" itemprop="keywords"><a href="/tag/immigration-and-customs-enforcement">Immigration And Customs Enforcement</a><a href="/tag/sanctuary-cities">Sanctuary Cities</a><a href="/tag/florida">Florida</a><a href="/tag/ron-desantis">Ron DeSantis</a><a href="/tag/donald-trump">Donald Trump</a><a href="/tag/economy">Economy</a></dd><dt>series:</dt><dd class="m-detail--keywords" itemprop="keywords"><a href="/series/topic-immigration-borders">Topic: Immigration & Borders</a></dd></dl></div><aside class="m-detail--author-box"><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/massoud-hayoun" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Massoud Hayoun</a></div><div class="m-detail--author-teaser"><p>Massoud Hayoun is a contributing writer to Pacific Standard.</p></div><div class="m-detail--author-social is-minified"><dl><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_undefined"></use></svg></phoenix-icon-fallback></a></dl></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpsmag.com%2Fsocial-justice%2Fflorida-passed-an-anti-sanctuary-bill-but-it-doesnt-have-any-sanctuary-cities', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fpsmag.com%2Fsocial-justice%2Fflorida-passed-an-anti-sanctuary-bill-but-it-doesnt-have-any-sanctuary-cities', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fpsmag.com%2Fsocial-justice%2Fflorida-passed-an-anti-sanctuary-bill-but-it-doesnt-have-any-sanctuary-cities', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--print"><a class="m-icon-button m-social--button" aria-label="print" href="javascript:window.print()" onclick="return phoenixTrackClickEvent(this, event);" role="button" phx-track-id="Link print"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_print"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_print"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8a9a25b-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-238217dd3d614bf78288a0b512ca28d0","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false},"id":"ad-238217dd3d614bf78288a0b512ca28d0","adUnitPath":"/88059007/psmag.com/social-justice"},"showBlockthrough":true,"blockthroughTag":"5ae8a9a25b-168"}' auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8a9b37c-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8a9b37c-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false},"id":"ad-9b016e98638d4137b300e2b0dbf21f07","adUnitPath":"/88059007/psmag.com/social-justice"},"slotId":"ad-9b016e98638d4137b300e2b0dbf21f07","visClasses":["not-size-a","not-size-b"]}' auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"><section class="m-pubex nocontent pubexchange_module m-component-stack mm-component-stack--is-stacked" id="pubexchange_widget2"><phoenix-pub-exchange class="m-custom-element" pub-exchange-id="pacific_standard"><div class="is-waiting-to-load m-component-stack--container"></div><div class="is-fallback"></div></phoenix-pub-exchange></section></aside></div></article></section><section class="m-collection-strip mm-collection-strip--is-stretched m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header"><div class="m-collection-strip--header"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading" aria-level="2"><img src="https://psmag.com/.image/cs_srgb%2Cq_auto:good/MTUzMDcyMjkxMTAwNTAwOTk5/section_header_art_xtrasmall_related.svg" alt="Related"></h1></div></div></div><phoenix-carousel class="m-collection-strip--carousel"><phoenix-carousel-strip class="m-collection-strip--carousel-wrapper"><phoenix-notifier event-name="phoenix:carousel:previous" aria-hidden="true"><button class="m-icon-button m-collection-strip--carousel-previous" aria-label="previous"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_left"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_angle_left"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-collection-strip--carousel-container"><div class="m-collection-strip--carousel-content"><phoenix-carousel-slide class="m-collection-strip--tile is-active" slide-id="ci02437c3fc0002789"><phoenix-super-link href="/social-justice/ohio-legislators-want-to-make-sanctuary-schools-illegal"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/social-justice/ohio-legislators-want-to-make-sanctuary-schools-illegal" title="Ohio Legislators Want to Make Sanctuary Schools Illegal"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzMTE1ODYyNzQyNTQyMjE3/jeffrey-hamilton-571428-unsplash.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzMTE1ODYyNzQyNTQyMjE3/jeffrey-hamilton-571428-unsplash.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzMTE1ODYyNzQyNTQyMjE3/jeffrey-hamilton-571428-unsplash.webp 960w" sizes="(min-width: 675px) 640px,320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzMTE1ODYyNzQyNTQyMjE3/jeffrey-hamilton-571428-unsplash.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzMTE1ODYyNzQyNTQyMjE3/jeffrey-hamilton-571428-unsplash.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzMTE1ODYyNzQyNTQyMjE3/jeffrey-hamilton-571428-unsplash.jpg 960w" sizes="(min-width: 675px) 640px,320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="(min-width: 675px) 640px,320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYzMTE1ODYyNzQyNTQyMjE3/jeffrey-hamilton-571428-unsplash.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Classroom"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/social-justice" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Social Justice</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/social-justice/ohio-legislators-want-to-make-sanctuary-schools-illegal"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Ohio Legislators Want to Make Sanctuary Schools Illegal</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">The Dayton, Ohio, Board of Education adopted a policy barring immigration agents from enforcing on school grounds. A new bill in the Ohio State House would end that.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide><phoenix-carousel-slide class="m-collection-strip--tile" slide-id="ci02443a5cd000258f"><phoenix-super-link href="/news/trump-pushes-immigration-officials-to-send-released-immigrants-to-sanctuary-cities"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/news/trump-pushes-immigration-officials-to-send-released-immigrants-to-sanctuary-cities" title="Sanctuary Cities Don't Need to Be Worried About Released Immigrants"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyOTI5MjIzMDU5NjQ2MDQw/gettyimages-971805698.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyOTI5MjIzMDU5NjQ2MDQw/gettyimages-971805698.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyOTI5MjIzMDU5NjQ2MDQw/gettyimages-971805698.webp 960w" sizes="(min-width: 675px) 640px,320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyOTI5MjIzMDU5NjQ2MDQw/gettyimages-971805698.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyOTI5MjIzMDU5NjQ2MDQw/gettyimages-971805698.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyOTI5MjIzMDU5NjQ2MDQw/gettyimages-971805698.jpg 960w" sizes="(min-width: 675px) 640px,320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="(min-width: 675px) 640px,320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYyOTI5MjIzMDU5NjQ2MDQw/gettyimages-971805698.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Undocumented immigrants leave a U.S. federal court in shackles on June 11th, 2018 in McAllen, Texas."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news/footnotes/reporting-quickly" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Reporting, Quickly</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/news/trump-pushes-immigration-officials-to-send-released-immigrants-to-sanctuary-cities"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Sanctuary Cities Don't Need to Be Worried About Released Immigrants</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">As President Trump considers releasing detained immigrants in sanctuary cities, advocates remind residents that the vast majority of detainees have not committed any crime more serious than crossing the border.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide></div></div><phoenix-notifier event-name="phoenix:carousel:next" aria-hidden="true"><button class="m-icon-button m-collection-strip--carousel-next" aria-label="next"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_angle_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-carousel-strip></phoenix-carousel></section><section class="m-collection-strip mm-collection-strip--is-stretched m-component-stack mm-component-stack--is-stacked"><phoenix-carousel class="m-collection-strip--carousel"><phoenix-carousel-strip class="m-collection-strip--carousel-wrapper"><phoenix-notifier event-name="phoenix:carousel:previous" aria-hidden="true"><button class="m-icon-button m-collection-strip--carousel-previous" aria-label="previous"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_left"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_angle_left"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-collection-strip--carousel-container"><div class="m-collection-strip--carousel-content"><phoenix-carousel-slide class="m-collection-strip--tile is-active" slide-id="ci02411c21e0002579"><phoenix-super-link href="/social-justice/theres-an-anti-immigrant-amendment-tucked-into-the-dems-gun-control-bill"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/social-justice/theres-an-anti-immigrant-amendment-tucked-into-the-dems-gun-control-bill" title="There's an Anti-Immigrant Amendment Tucked Into the Dems' Gun-Control Bill"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyNDQyMTAzOTc1MDYxNDA1/gettyimages-1127607709.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyNDQyMTAzOTc1MDYxNDA1/gettyimages-1127607709.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyNDQyMTAzOTc1MDYxNDA1/gettyimages-1127607709.webp 960w" sizes="320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyNDQyMTAzOTc1MDYxNDA1/gettyimages-1127607709.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyNDQyMTAzOTc1MDYxNDA1/gettyimages-1127607709.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyNDQyMTAzOTc1MDYxNDA1/gettyimages-1127607709.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYyNDQyMTAzOTc1MDYxNDA1/gettyimages-1127607709.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Gabby Giffords speaks in support of gun background checks."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/social-justice" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Social Justice</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/social-justice/theres-an-anti-immigrant-amendment-tucked-into-the-dems-gun-control-bill"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">There's an Anti-Immigrant Amendment Tucked Into the Dems' Gun-Control Bill</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Twenty-six Democrats in the House joined Republicans to pass a provision requiring that vendors notify ICE when background checks reveal gun applicants to be undocumented.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide><phoenix-carousel-slide class="m-collection-strip--tile" slide-id="ci0242584790012658"><phoenix-super-link href="/social-justice/the-supreme-court-could-reshape-the-debate-over-state-immigration-enforcement"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/social-justice/the-supreme-court-could-reshape-the-debate-over-state-immigration-enforcement" title="The Supreme Court Could Reshape the Debate Over State Immigration Enforcement"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyNzg5ODU5NDIzOTU0NTIw/gettyimages-1066876200.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyNzg5ODU5NDIzOTU0NTIw/gettyimages-1066876200.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyNzg5ODU5NDIzOTU0NTIw/gettyimages-1066876200.webp 960w" sizes="320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyNzg5ODU5NDIzOTU0NTIw/gettyimages-1066876200.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyNzg5ODU5NDIzOTU0NTIw/gettyimages-1066876200.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyNzg5ODU5NDIzOTU0NTIw/gettyimages-1066876200.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYyNzg5ODU5NDIzOTU0NTIw/gettyimages-1066876200.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="The Supreme Court justices."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/social-justice" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Social Justice</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/social-justice/the-supreme-court-could-reshape-the-debate-over-state-immigration-enforcement"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The Supreme Court Could Reshape the Debate Over State Immigration Enforcement</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">The Kansas v. Garcia ruling concerns the doctrine of preemption, and whether states can prosecute certain federal crimes.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide><phoenix-carousel-slide class="m-collection-strip--tile" slide-id="ci02464893100026e1"><phoenix-super-link href="/news/has-ice-found-a-way-to-get-around-sanctuary-policies"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/news/has-ice-found-a-way-to-get-around-sanctuary-policies" title="Has ICE Found a Way to Get Around Sanctuary Policies?"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzOTAyMTY0OTUzOTk5MDcz/gettyimages-945288850.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzOTAyMTY0OTUzOTk5MDcz/gettyimages-945288850.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzOTAyMTY0OTUzOTk5MDcz/gettyimages-945288850.webp 960w" sizes="320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzOTAyMTY0OTUzOTk5MDcz/gettyimages-945288850.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzOTAyMTY0OTUzOTk5MDcz/gettyimages-945288850.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzOTAyMTY0OTUzOTk5MDcz/gettyimages-945288850.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYzOTAyMTY0OTUzOTk5MDcz/gettyimages-945288850.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Immigration and Customs Enforcement officers arrive at a home in search of an undocumented immigrant on April 11th, 2018, in New York City. New York is considered a &quot;sanctuary city&quot; for undocumented immigrants, and ICE receives little or no cooperation from local law enforcement."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">News in Brief</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/news/has-ice-found-a-way-to-get-around-sanctuary-policies"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Has ICE Found a Way to Get Around Sanctuary Policies?</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">The agency announced a new policy meant to combat sanctuary city policies, but legal experts say ICE's actual motives might be different.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide><phoenix-carousel-slide class="m-collection-strip--tile" slide-id="ci02436a5f70002711"><phoenix-super-link href="/social-justice/a-seattle-church-offered-an-undocumented-man-sanctuary-will-that-protect-him"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/social-justice/a-seattle-church-offered-an-undocumented-man-sanctuary-will-that-protect-him" title="A Seattle Church Offered an Undocumented Man Sanctuary. Will That Protect Him?"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzMDkyMjQ2MzI3OTk0MTI5/karl-fredrickson-27507-unsplash.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzMDkyMjQ2MzI3OTk0MTI5/karl-fredrickson-27507-unsplash.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzMDkyMjQ2MzI3OTk0MTI5/karl-fredrickson-27507-unsplash.webp 960w" sizes="320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzMDkyMjQ2MzI3OTk0MTI5/karl-fredrickson-27507-unsplash.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzMDkyMjQ2MzI3OTk0MTI5/karl-fredrickson-27507-unsplash.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzMDkyMjQ2MzI3OTk0MTI5/karl-fredrickson-27507-unsplash.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYzMDkyMjQ2MzI3OTk0MTI5/karl-fredrickson-27507-unsplash.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Church"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/social-justice" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Social Justice</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/social-justice/a-seattle-church-offered-an-undocumented-man-sanctuary-will-that-protect-him"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">A Seattle Church Offered an Undocumented Man Sanctuary. Will That Protect Him?</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">ICE policy discourages enforcement at places of worship, so the agency has avoided entering them, but no law prevents immigration authorities from doing so.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide></div></div><phoenix-notifier event-name="phoenix:carousel:next" aria-hidden="true"><button class="m-icon-button m-collection-strip--carousel-next" aria-label="next"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_angle_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-carousel-strip></phoenix-carousel></section><section class="m-brand-engagement m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-background mm-brand-engagement--premium" style="background-color:#000000;"><div class="m-brand-engagement--container"><div class="m-component-header m-component-stack--header mm-component-header--inverted" style="background-color:rgba(255, 255, 255, 0);"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading" aria-level="2"><img src="https://psmag.com/.image/cs_srgb%2Cq_auto:good/MTUzMDcyMTY1NzQxMTQzMDQ3/section_header_art_xtrasmall_subscribe.svg" alt="Subscribe to our Newsletter"></h1></div></div><div class="m-brand-engagement--container"><div class="m-brand-engagement--buttons"><div class="m-brand-engagement--form-wrapper"><phoenix-simple-form error-message="Error!" success-message="Thanks!" action="/.api/add-email-to-mailing-list"><form class="m-brand-engagement--form"><input class="m-brand-engagement--form-input" name="email" placeholder="email address" aria-label="email address" type="email"><button class="m-brand-engagement--form-submit" type="submit">Subscribe</button></form></phoenix-simple-form></div><div class="m-brand-engagement--social-buttons"><div class="m-brand-engagement--social-button m-social--facebook"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="facebook" href="https://www.facebook.com/PacificStand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_facebook"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--linkedin"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="linkedin" href="https://www.linkedin.com/company/pacific-standard-magazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_linkedin"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--instagram"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="instagram" href="https://www.instagram.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_instagram"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--twitter"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="twitter" href="https://twitter.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_twitter"></use></svg></phoenix-icon-fallback></a></div></div></div></div></div></section><a name="comments"></a><section class="m-comments m-component-stack mm-component-stack--is-stacked"><div class="m-comments--content l-content-well"><phoenix-disqus-thread shortname="pacificstandard" thread-identifier="e4da43b7-9213-11e9-8c13-06b2722136c2" thread-title="Florida Passed an Anti-Sanctuary Bill, but It Doesn't Have Any Sanctuary Cities - by Massoud Hayoun" thread-url="https://psmag.com/social-justice/florida-passed-an-anti-sanctuary-bill-but-it-doesnt-have-any-sanctuary-cities"></phoenix-disqus-thread></div></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9c908-168" style="display: none !important"></span></div><footer class="m-footer"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/audience-influence" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Impact</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/contact-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/write-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Pitching</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/fellowship-program" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Careers</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/advertise" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Partnerships</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/privacy-statement" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Terms of Use</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/newsletter" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Email Newsletter</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.saymedia.com/privacy" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Platform Privacy</a></li></ul><div class="m-footer--copyright">&copy; 2019 The Social Justice Foundation</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div></section></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-af6bd7669159407d8e95fd3610f10e0f","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,60],[320,50],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false},"id":"ad-af6bd7669159407d8e95fd3610f10e0f","adUnitPath":"/88059007/psmag.com/social-justice"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible skip-dynamic-call><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-af6bd7669159407d8e95fd3610f10e0f"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-2c088e4f18d54c35bf1644267380000d","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[768,66],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false},"id":"ad-2c088e4f18d54c35bf1644267380000d","adUnitPath":"/88059007/psmag.com/social-justice"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible skip-dynamic-call><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-2c088e4f18d54c35bf1644267380000d"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-ba2a14199264488d89a3351e166e4c33","visClasses":["not-size-a","not-size-b"],"slotConfig":{"config":{"sizes":[[900,65],[970,90],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false},"id":"ad-ba2a14199264488d89a3351e166e4c33","adUnitPath":"/88059007/psmag.com/social-justice"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible skip-dynamic-call><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-ba2a14199264488d89a3351e166e4c33"></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-accordion" async src="/.bootscripts/webcomponents/accordion.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-simpleForm" async src="/.bootscripts/webcomponents/simpleForm.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-carousel" async src="/.bootscripts/webcomponents/carousel.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-breadcrumbs" async src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-pubExchange" async src="/.bootscripts/webcomponents/pubExchange.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-adOutstream" async src="/.bootscripts/webcomponents/adOutstream.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-timeago" async src="/.bootscripts/webcomponents/timeago.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-disqusThread" async src="/.bootscripts/webcomponents/disqusThread.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-stickyNav" async src="/.bootscripts/webcomponents/stickyNav.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-iconFallback" async src="/.bootscripts/webcomponents/iconFallback.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-userContext" async src="/.bootscripts/webcomponents/userContext.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><script id="phx-webcomponent-dropDown" async src="/.bootscripts/webcomponents/dropDown.min.js?v=2019-06-18-232112-66cb3ed-013466"></script><phoenix-script src="https://s3-us-west-2.amazonaws.com/tempest-promotions/optinmonster.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://ericzassenhaus.com/js/hide_premium.js" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance")}function _iterableToArray(iter){if(Symbol.iterator in Object(iter)||Object.prototype.toString.call(iter)==="[object Arguments]")return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr)){for(var i=0,arr2=new Array(arr.length);i<arr.length;i++){arr2[i]=arr[i]}return arr2}}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2019-06-18-232112-66cb3ed-013466"></phoenix-script><phoenix-script delay-load src="/.bootscripts/streamMoreItems.min.js?v=2019-06-18-232112-66cb3ed-013466"></phoenix-script><script type="text/template" id="videoplayer-tag">"use strict";var src="https://saymedia-com.videoplayerhub.com/videoloader.js";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);</script><phoenix-script block-premium delay-load script-id="videoplayer-tag"></phoenix-script><script>'use strict';
window._sf_startpt = (new Date()).getTime();
window._sf_async_config = {"uid":57536,"domain":"psmag.com","useCanonical":true,"sections":"Social Justice","authors":"Massoud Hayoun"};
</script><script type="text/template" id="chartbeat-init-57536">"use strict";window._sf_endpt=new Date().getTime();</script><phoenix-script script-id="chartbeat-init-57536" block-on-gdpr-applicable block-premium delay-load></phoenix-script><phoenix-script src="https://static.chartbeat.com/js/chartbeat.js" block-on-gdpr-applicable block-premium delay-load></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://psmag.com/social-justice/florida-passed-an-anti-sanctuary-bill-but-it-doesnt-have-any-sanctuary-cities","title":"Florida Passed an Anti-Sanctuary Bill, but It Doesn't Have Any Sanctuary Cities","description":"Economists warn the new law could cost the state over $120 million in taxes, and $3.5 billion in GDP.","thumbnail":"https://psmag.com/.image/t_share/MTY0ODc1ODYzMDMxMDMwODc5/gettyimages-1129461244.jpg","published_time":"2019-06-19T17:00:00Z","author":"Massoud Hayoun","tags":["Immigration And Customs Enforcement","Sanctuary Cities","Florida","Ron DeSantis","Donald Trump","Economy"],"section":"Social Justice"}</script><script>"use strict";window.liftIgniter={};var liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniter.resolve=resolve});window.liftIgniter.scriptLoadedPromise=function(){return liftIgniterPromise};</script><script type="text/template" id="liftigniter-init">(function(jsKey) {"use strict";if(typeof $igniter_var==="undefined"){(function(w,d,s,p,v,e,r){w.$ps=w.performance&&w.performance.now&&typeof w.performance.now=="function"?w.performance.now():undefined;w["$igniter_var"]=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(arguments)};w[v].l=1*new Date;e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;e.src=p+"?ts="+(+new Date/3600000|0);r.parentNode.insertBefore(e,r)})(window,document,"script","//cdn.petametrics.com/"+jsKey+".js","$p");window.GdprStatus.getMavenUidSafe().then(function(uid){$p("init",jsKey);if(uid){$p("setUserId",uid)}$p("send","pageview");window.liftIgniter.resolve()})}})('999gba4qphtjrmpe');</script><phoenix-script script-id="liftigniter-init" block-on-gdpr-applicable block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-06-18-232112-66cb3ed-013466#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="quantcast-init">window._qevents = window._qevents || [];
(function () {"use strict";var element=document.createElement("script");element.src="https://secure.quantserve.com/quant.js";document.head.appendChild(element);})();
window._qevents.push([{"qacct":"p-d6cmgEH1kmz7P"}])</script><phoenix-script block-premium block-on-gdpr-applicable delay-load script-id="quantcast-init"></phoenix-script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="493" block-on-gdpr-purpose-consent="5" block-premium delay-load></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>