<!DOCTYPE html><html id="phx-wrapper" lang="en"><head><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/zam7fot.css" as="style"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTQ2MTgzMzA3OTc1OTkyODY0/navbar.png"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://embed.tempestpremium.com/api.js?site=psmag.com"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://u.openx.net"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://hbevents.1rx.io"><link rel="dns-prefetch" href="https://tag.1rx.io"><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"><link rel="dns-prefetch" href="https://adserver-eu.adtech.advertising.com"><link rel="dns-prefetch" href="https://c.deployads.com"><link rel="dns-prefetch" href="https://ssc.33across.com"><link rel="dns-prefetch" href="https://a.teads.tv">
<script>var appCacheBuster = "v=2019-08-02-170940-73aa27a-013664";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>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</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>window.googleAnalyticsConfig = {"trackers":[{"name":"_tempestTracker","id":"UA-1778701-17","cookieDomain":"psmag.com","sendEvents":true,"customDimensionMap":{"pageType":1,"parentSectionName":2,"authorName":3,"publicationQuarter":4,"channelName":11,"subscriptionStatus":12,"sectionPath":13,"eeaStatus":14,"trackedRichTermNames":16,"primaryDomain":21,"mavenChannel":22,"coreVertical":23,"specialtyVerticals":24,"hasMavenUid":29,"author":30}},{"name":"_siteTracker","id":"UA-3354517-5","cookieDomain":"psmag.com","sendEvents":true,"customDimensionMap":{"subscriptionStatus":null,"trackedRichTermNames":1,"sectionPath":null,"publicationQuarter":null,"authorName":2,"pageType":null,"channelName":null,"parentSectionName":null}}],"initialModel":{"title":"How a Simple Amoeba Can Become a Deadly Brain-Eating Infection","pageType":"Article Page","sectionPath":"Environment","parentSectionName":"Environment","authorName":"Bill Sullivan","author":"tm-ci024d7362a00027cb","publicationQuarter":"2019Q3","trackedRichTermNames":"Topic: Health Care","path":"/environment/how-the-brain-eating-amoeba-works","subscriptionStatus":"Unsubscribed","channelName":"Web","coreVertical":"politics","primaryDomain":"psmag.com","mavenChannel":"psmag.com"},"experimentId":null} || {trackers: []};
var googleAnalyticsConfigPromiseResolved;
window.googleAnalyticsPromise = new Promise(function(resolve, reject) {
      googleAnalyticsConfigPromiseResolved = resolve;
});
Promise.all([window.GdprStatus.isApplicableSafe(), window.GdprStatus.getMavenUidSafe(), window.TempestIdenityPromise]).then(function(results) {
   var isApplicable = results[0];
   var mavenUid = results[1];
   var ti = results[2];
  (function (googleAnalyticsConfig) {"use strict";var experimentVariant=null;if(googleAnalyticsConfig.forceVariant){experimentVariant=googleAnalyticsConfig.forceVariant}else if(window.cxApi){experimentVariant=cxApi.chooseVariation(googleAnalyticsConfig.experimentid)}window.phxExperimentVariant=experimentVariant;googleAnalyticsConfig.sendPageView=function(model){model.experimentVariant=experimentVariant;model.hasMavenUid=mavenUid?"1":"0";model.subscriptionStatus=ti&&ti.benefits.premiumExperience?"Premium":"Unsubscribed";for(var i=0;i<googleAnalyticsConfig.trackers.length;i++){var tracker=googleAnalyticsConfig.trackers[i];if(tracker.experimentOnly&&!experimentVariant){continue}var config={};var prefix="";if(tracker.name){config.name=tracker.name;prefix=tracker.name+"."}if(tracker.cookieDomain){config.cookieDomain=tracker.cookieDomain}if(tracker.sampleRate){config.sampleRate=tracker.sampleRate}model.eeaStatus=isApplicable?"1":"0";if(isApplicable){config.storage="none";config.storeGac=false}ga("create",tracker.id,config);if(isApplicable){ga(prefix+"set","displayFeaturesTask",null)}if(tracker.name==="_tempestTracker"&&mavenUid){ga(prefix+"set","userId",mavenUid)}ga(prefix+"set","page",model.path);ga(prefix+"set","title",model.title);ga(prefix+"set","anonymizeIp",true);var cd=tracker.customDimensionMap;for(var k in cd){if(!cd[k]||!cd.hasOwnProperty(k)){continue}var val=model[k];if(val!==undefined&&val!==null){ga(prefix+"set","dimension"+cd[k],""+val)}}ga(prefix+"send","pageview",model.path)}};googleAnalyticsConfigPromiseResolved();var model=googleAnalyticsConfig.initialModel;model.positionInSession="initial";googleAnalyticsConfig.sendPageView(model);window._gaSent=true;  })(window.googleAnalyticsConfig);
});</script><script async src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = (window.phoenixTrackClickEvent._q || []).push(el);
    return true;
}
</script><script async src="/.bootscripts/analytics.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">(function(typekitId) {"use strict";var link=document.createElement("link");link.rel="stylesheet";link.href="https://use.typekit.net/"+typekitId+".css";window.fontLoadedPromise=new Promise(function(resolve,reject){link.onload=link.onerror=resolve});var thisScript=document.getElementById("typekit-loader");thisScript.insertAdjacentElement("afterend",link);})('zam7fot');</script><link rel="stylesheet" href="/components/filament-sticky/fixedsticky.css?v=2019-08-02-170940-73aa27a-013664"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=28a14ac4acb9f9978933951a49fb2383&amp;v=2019-08-02-170940-73aa27a-013664"><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script id="subscription-script">(function(subUrl){"use strict";function getParameterValue(name){var match=RegExp("[?&]"+name+"=([^&]*)").exec(window.location.search);return match&&decodeURIComponent(match[1].replace(/\+/g," "))}function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}var userToken=getParameterValue("userToken");if(userToken!==null){if(!userToken.length||userToken==="LOGOUT"){document.cookie="userToken=;path=/;max-age=0";userToken=null}else{document.cookie="userToken="+encodeURIComponent(userToken)+";path=/;max-age=31536000"}}else{userToken=decodeURIComponent(getCookieValue("userToken"))}if(userToken){subUrl+="&userToken="+encodeURIComponent(userToken)}window.TempestIdentityPromise=new Promise(function(resolve,reject){var s=document.createElement("script");s.src=subUrl;s.onload=function(){resolve(window.TempestIdentity)};s.onerror=function(){reject()};var thisScript=document.getElementById("subscription-script");thisScript.insertAdjacentElement("afterend",s)});})('https://embed.tempestpremium.com/api.js?site=psmag.com');</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"quotes-revamp":true,"use-consent-management":true,"use-amp-consent":true});
    this.membership.init({"joinTout":"Join","additionalMenuLinks":[],"enabled":true,"subscribePageLogin":false});
});</script><script>'use strict';
var phxBeaconQueue = window.phxBeaconQueue || [];
</script><script async src="/.bootscripts/beacon.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script>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</script><script>"use strict";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><script async src="/runtime/alpha.js?v=2019-08-02-170940-73aa27a-013664"></script><script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
window.apstag.init({pubID:'760ed5b1-9ef9-4d62-9c9c-cf00b676653f',adServer:'googletag'})</script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || [];
</script><script async src="/runtime/beta1.js?v=2019-08-02-170940-73aa27a-013664"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
var phxDemographicsQueue = window.phxDemographicsQueue || [];
</script><script async src="/runtime/gamma.js?v=2019-08-02-170940-73aa27a-013664"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script defer src="/runtime/delta.js?v=2019-08-02-170940-73aa27a-013664"></script><script>phxDemographicsQueue.push(function () {
    this.init({"addressableDemographics":{"CA":{"55plus":false,"21plus":false,"45plus":false,"f":false,"21-49":false,"25-34":false,"55-64":false,"m":true,"18plus":false,"65plus":false,"18-24":false,"45-54":false,"25plus":false,"25-54":false,"25-44":false,"35plus":false,"35-54":false,"35-44":true,"18-34":false},"GB":{"55plus":false,"all":false,"45plus":false,"gbp50k":false,"18-24":false,"45-54":false,"25-44":false,"55-64":false,"25-54":false,"21plus":false,"35-44":true,"18plus":false,"65plus":false,"25plus":false,"gbp70k":true,"21-49":false,"25-34":false,"18-34":false,"35plus":false,"35-54":false,"f":false,"m":true},"US":{"55plus":false,"all":false,"45plus":false,"usd150k":true,"18-24":false,"45-54":false,"25-44":false,"55-64":false,"25-54":false,"21plus":false,"35-44":true,"18plus":false,"asia":false,"65plus":false,"hisp":false,"25plus":false,"usd75k":true,"usd100k":true,"21-49":false,"25-34":false,"18-34":false,"35plus":false,"35-54":false,"afam":false,"f":false,"m":true}}});
});
</script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    gdpr.isApplicable().then(function (isApplicable) {
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                Promise.all([
                    gdpr.isConsentGivenForVendorPurpose(GdprStatus.PURPOSE_IDS.measurement),
                    gdpr.isConsentGivenForVendor(GdprStatus.VENDOR_IDS.comscore),
                ]).then(function(values) {
                    if (values[0] && values[1]) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2019-08-02-170940-73aa27a-013664"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2019-08-02-170940-73aa27a-013664"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2019-08-02-170940-73aa27a-013664"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2019-08-02-170940-73aa27a-013664"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="ZgvHOWx_79PGGGpfWBMphtj46BEry3GMnUTgDsx7xIw"><meta name="msvalidate.01" content="565AA37CB662E60BF24DDCABEC686D8F"><meta name="generator" content="Tempest - www.saymedia.com"><link rel="shortcut icon" href="/favicon.ico"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Pacific Standard - Main - RSS feed" href="https://psmag.com/.rss/excerpt/"><link rel="amphtml" href="/.amp/environment/how-the-brain-eating-amoeba-works"><title>How a Simple Amoeba Can Become a Deadly Brain-Eating Infection - Pacific Standard</title><link rel="canonical" href="https://psmag.com/environment/how-the-brain-eating-amoeba-works"><link rel="publisher" href="https://plus.google.com/+Psmagplus"><meta property="author" content="Bill Sullivan"><meta name="description" content="Infections with Naegleria fowleri, the so-called brain-eating amoeba, are extremely rare, but also extremely deadly."><meta name="keywords" content="Disease,Brain Disease,Cells,Infectious Disease,Pacific Standard Partners,Topic: Health Care,Environment,Infection"><meta name="section" content="Environment"><meta name="pagetype" content="article"><meta name="robots" content="noodp"><meta name="item-id" content="ci024d7311a000268e"><meta name="published" content="2019-08-02T19:00:00Z"><meta name="dcterms.rightsHolder" content="The Social Justice Foundation"><meta name="dcterms.dateCopyrighted" content="2019"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@PacificStand"><meta name="twitter:creator" content="@wjsullivan"><meta name="twitter:url" content="https://psmag.com/environment/how-the-brain-eating-amoeba-works"><meta name="twitter:image" content="https://psmag.com/.image/t_share/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.jpg"><meta name="twitter:description" content="Infections with Naegleria fowleri, the so-called brain-eating amoeba, are extremely rare, but also extremely deadly."><meta name="twitter:domain" content="psmag.com"><meta property="og:type" content="article"><meta property="og:url" content="https://psmag.com/environment/how-the-brain-eating-amoeba-works"><meta property="og:title" content="How a Simple Amoeba Can Become a Deadly Brain-Eating Infection"><meta property="og:description" content="Infections with Naegleria fowleri, the so-called brain-eating amoeba, are extremely rare, but also extremely deadly."><meta property="og:image" content="https://psmag.com/.image/t_share/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.jpg"><meta property="og:site_name" content="Pacific Standard"><meta property="fb:pages" content="PacificStand"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Pacific Standard"><meta name="parsely-title" content="How a Simple Amoeba Can Become a Deadly Brain-Eating Infection - Pacific Standard"><meta name="parsely-link" content="https://psmag.com/environment/how-the-brain-eating-amoeba-works"><meta name="parsely-image-url" content="https://psmag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.jpg"><meta name="parsely-post-id" content="ci024d7311a000268e"><meta name="parsely-pub-date" content="2019-08-02T19:00:00Z"><meta name="parsely-section" content="Environment"><meta name="parsely-author" content="Bill Sullivan"><meta name="parsely-tags" content="Disease,Brain Disease,Cells,Infectious Disease,Pacific Standard Partners,Topic: Health Care,Environment,Infection"><meta name="phx:content-item-id" content="ci024d7311a000268e"><meta name="phx:content-object-type" content="ContentArticle"></head><body class="mm-alt-demo-data-enabled mm-quotes-revamp-enabled mm-use-consent-management-enabled mm-use-amp-consent-enabled is-subscription-enabled" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2019-08-02-170940-73aa27a-013664" media="print" delay-load></phoenix-style><script>"use strict";window.TempestIdentityPromise.then(function(ti){if(ti&&ti.benefits){if(ti.benefits.premiumExperience){document.body.classList.add("is-ad-free")}if(ti.benefits.exclusiveContent){document.body.classList.add("is-eligible-for-exclusive-content")}}});</script><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas" overlay-name="offcanvas" aria-hidden="true" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-off-canvas--overlay"></div></phoenix-notifier><div class="m-off-canvas--menu"><phoenix-notifier event-name="phoenix:overlay"><button class="m-off-canvas--close m-off-canvas--toggle m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news" title="News in Brief">News in Brief</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/economics" title="Economics">Economics</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/education" title="Education">Education</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/environment" title="Environment">Environment</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/social-justice" title="Social Justice">Social Justice</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/features-investigations" title="Features &amp; Investigations">Features &amp; Investigations</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/ideas" title="Ideas">Ideas</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/audio-podcasts" title="Audio">Audio</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-8" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/page/newsletter" title="Newsletter">Newsletter</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/page/about" title="About" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About</em></a></li><li phx-track-id="Item"><a href="/page/audience-influence" title="Impact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Impact</em></a></li><li phx-track-id="Item"><a href="/page/contact-us" title="Contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact</em></a></li><li phx-track-id="Item"><a href="/page/write-us" title="Pitching" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Pitching</em></a></li><li phx-track-id="Item"><a href="/page/fellowship-program" title="Careers" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Careers</em></a></li><li phx-track-id="Item"><a href="/page/advertise" title="Partnerships" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Partnerships</em></a></li><li phx-track-id="Item"><a href="/page/privacy-statement" title="Terms of Use" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Terms of Use</em></a></li><li phx-track-id="Item"><a href="/page/newsletter" title="Email Newsletter" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Email Newsletter</em></a></li><li phx-track-id="Item"><a href="https://www.saymedia.com/privacy" target="_blank" rel="noopener" title="Platform Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Platform Privacy</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/PacificStand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="linkedin" href="https://www.linkedin.com/company/pacific-standard-magazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_twitter"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><div class="m-page-wrapper"><phoenix-sticky-nav class="m-site-nav l-sticky-navbar"><phoenix-notifier class="m-header--menu m-site-nav--menu-toggler" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><ul class="m-header--main-nav m-site-nav--main"><li class="m-header--logo-list-item m-site-nav--logo"><a class="m-header--navbar-logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://psmag.com/.image/cs_srgb%2Cq_auto:good/MTQ2MTgzMzA3OTc1OTkyODY0/navbar.png" alt="Logo"></a></li><li class="m-header--main-link " phx-track-id="section"><a href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);">News in Brief</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/economics" target="" onclick="return phoenixTrackClickEvent(this, event);">Economics</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/education" target="" onclick="return phoenixTrackClickEvent(this, event);">Education</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/environment" target="" onclick="return phoenixTrackClickEvent(this, event);">Environment</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/social-justice" target="" onclick="return phoenixTrackClickEvent(this, event);">Social Justice</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/tag/features-investigations" target="" onclick="return phoenixTrackClickEvent(this, event);">Features &amp; Investigations</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/ideas" target="" onclick="return phoenixTrackClickEvent(this, event);">Ideas</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/audio-podcasts" target="" onclick="return phoenixTrackClickEvent(this, event);">Audio</a></li><li class="m-header--main-link mm-special-button mm-special-inverted " phx-track-id="section"><a href="/page/newsletter" target="" onclick="return phoenixTrackClickEvent(this, event);">Newsletter</a></li></ul><div class="m-header--search-group m-site-nav--search-group"><div class="m-header--search"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_search"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu" drop-down-id="phoenix-user-menu" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">Join</span></a></li></ul></div></script></phoenix-user-context></div></phoenix-sticky-nav><div class="m-advertisement-off-canvas--pusher"><header class="m-header mm-header-large  mm-header-left m-content-detail" phx-track-id="header"><section><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/PacificStand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-linkedin" phx-track-id="social"><a aria-label="linkedin" href="https://www.linkedin.com/company/pacific-standard-magazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="linkedin-follow"><phoenix-icon-fallback class="m-svg" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_twitter"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a href="https://www.tempestpremium.com/register?site=psmag.com&amp;returnTo=https:%2F%2Fpsmag.com%2F&amp;Login=" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Log In</a></li></ul><div class="m-header--main"><a class="m-header--logo" href="/" aria-label="Pacific Standard" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-picture class="m-background mm-background--site-logo not-size-a"><picture class="m-header--logo-picture-block is-waiting-to-load" aria-hidden="true"><source type="image/webp" data-srcset="https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_400/MTQ2NzYyMDc3MDk5MjcxOTc5/large.webp 400w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ2NzYyMDc3MDk5MjcxOTc5/large.webp 700w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_800/MTQ2NzYyMDc3MDk5MjcxOTc5/large.webp 800w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTQ2NzYyMDc3MDk5MjcxOTc5/large.webp 1400w"><source data-srcset="https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_400/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png 400w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png 700w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_800/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png 800w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png 1400w"><img class="m-background--image" decoding="async" nopin="true" src="https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture></phoenix-picture></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-protected-nav"><phoenix-notifier class="m-header--menu m-site-nav--menu-toggler" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><ul class="m-header--main-nav m-site-nav--main"><li class="m-header--logo-list-item m-site-nav--logo"><a class="m-header--navbar-logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://psmag.com/.image/cs_srgb%2Cq_auto:good/MTQ2MTgzMzA3OTc1OTkyODY0/navbar.png" alt="Logo"></a></li><li class="m-header--main-link " phx-track-id="section"><a href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);">News in Brief</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/economics" target="" onclick="return phoenixTrackClickEvent(this, event);">Economics</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/education" target="" onclick="return phoenixTrackClickEvent(this, event);">Education</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/environment" target="" onclick="return phoenixTrackClickEvent(this, event);">Environment</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/social-justice" target="" onclick="return phoenixTrackClickEvent(this, event);">Social Justice</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/tag/features-investigations" target="" onclick="return phoenixTrackClickEvent(this, event);">Features &amp; Investigations</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/ideas" target="" onclick="return phoenixTrackClickEvent(this, event);">Ideas</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/audio-podcasts" target="" onclick="return phoenixTrackClickEvent(this, event);">Audio</a></li><li class="m-header--main-link mm-special-button mm-special-inverted " phx-track-id="section"><a href="/page/newsletter" target="" onclick="return phoenixTrackClickEvent(this, event);">Newsletter</a></li></ul><div class="m-header--search-group m-site-nav--search-group"><div class="m-header--search"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_search"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu" drop-down-id="phoenix-user-menu" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">Join</span></a></li></ul></div></script></phoenix-user-context></div></div></header><section class="m-page-container trackable click"><div class="m-advertisement--skin-container"></div><div class="m-page m-detail mm-detail mm-standard" ng-class="pageClasses"><script type="application/json" id="pageItemData">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</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/">Home</a><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/environment" title="Environment">Environment</a><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div><phoenix-drop-down-panel class="m-sub-navigation--items m-sub-navigation--pushdown" id="panel-ci020b8c5f100326b7" drop-down-id="ci020b8c5f100326b7" hidden><ul><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/environment/cop23" onclick="return phoenixTrackClickEvent(this, event);" title="COP23">COP23</a></li><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/environment/cop-katowice-poland" onclick="return phoenixTrackClickEvent(this, event);" title="COP24">COP24</a></li><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/environment/new-landscapes" onclick="return phoenixTrackClickEvent(this, event);" title="New Landscapes">New Landscapes</a></li></ul></phoenix-drop-down-panel></section><section class="m-component-detail"><article class="m-story l-content-well mm-standard"><div itemscope itemtype="http://schema.org/Article"><meta itemprop="inLanguage" content="en"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://psmag.com/.image/t_share/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="524"></div><meta itemprop="description" content="Infections with Naegleria fowleri, the so-called brain-eating amoeba, are extremely rare, but also extremely deadly."><meta itemprop="dateModified" content="2019-08-02T12:00:00-07:00"><link itemprop="mainEntityOfPage" href="https://psmag.com/environment/how-the-brain-eating-amoeba-works"><div class="m-detail--contents"><section class="l-grid lm-grid--detail lm-grid--with-right-rail" itemprop="articleBody"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"><div class="m-detail-header--content"><h1 class="m-detail-header--title" itemprop="headline">How a Simple Amoeba Can Become a Deadly Brain-Eating Infection</h1><div class="m-detail-header--dek">Infections with Naegleria fowleri, the so-called brain-eating amoeba, are extremely rare, but also extremely deadly.</div><div class="m-detail-header--meta"><dl><dt>Author:</dt><dd class="m-detail-header--meta-item" itemprop="author"><a class="m-detail-header--meta-author" href="/author/bill-sullivan" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Bill Sullivan</a></dd><dt>Publish date:</dt><dd class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item"><phoenix-timeago><time itemprop="datePublished" datetime="2019-08-02T12:00:00-07:00" title="2019-08-02T19:00:00Z">Aug 2, 2019</time></phoenix-timeago></dd></dl></div></div></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpsmag.com%2Fenvironment%2Fhow-the-brain-eating-amoeba-works', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fpsmag.com%2Fenvironment%2Fhow-the-brain-eating-amoeba-works', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--reddit"><a class="m-icon-button m-social--button" aria-label="reddit" rel="noopener" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fpsmag.com%2Fenvironment%2Fhow-the-brain-eating-amoeba-works', 'socialSharereddit', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link reddit" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Reddit","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_reddit"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_reddit"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fpsmag.com%2Fenvironment%2Fhow-the-brain-eating-amoeba-works', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_twitter"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><div class="m-detail--body-item"><figure class="l-breakout tml-image m-detail--tml-image--breakout" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 860px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.webp 380w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.webp 620w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.webp 700w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_860/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.webp 860w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1040/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.webp 1040w"><source sizes="(min-width: 1240px) 860px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.jpg 380w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.jpg 620w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.jpg 700w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_860/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.jpg 860w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1040/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.jpg 1040w"><img class="m-detail--tml-image m-image" alt="Computer-generated representation of the amoeba Naegleria fowleri, which causes deadly brain infections." decoding="async" src="https://psmag.com/.image/t_share/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.jpg" data-src="https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_860/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.jpg" height="454" width="1040" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1040px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 44%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fpsmag.com%2Fenvironment%2Fhow-the-brain-eating-amoeba-works&amp;media=https%3A%2F%2Fpsmag.com%2F.image%2Ft_share%2FMTY1OTE1NTc2NjM0NDUxNTk4%2Famoeba.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption">Computer-generated representation of the amoeba <em>Naegleria fowleri</em>, which causes deadly brain infections.</p><p class="tml-image--attribution" itemprop="author"><span>(Photo: Centers for Disease Control and Prevention)</span></p></figcaption></figure></div><p>Composed of a single cell, amoeba seem harmless enough: They look like playful critters waltzing under the spotlight of a microscope until they come upon a group of bacteria. Then, these previously innocuous amoeba suddenly morph into sinister blobs, engulfing the bacteria and slowly ripping them apart with a bevy of digestive enzymes. It&apos;s hard to cry over murdered bacteria, but the digestive power of amoeba is the stuff of nightmares when it plays out in a human brain.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-15566c5e99b343a993be0ac07fab22c7"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-b not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-a4c489d288064d039807868a21633b38" data-outstream-slot-id="ad-15566c5e99b343a993be0ac07fab22c7"></div></div></div></aside><p>Infections with <em>Naegleria fowleri</em>, the so-called brain-eating amoeba, are extremely rare, but also extremely deadly. Only <a href="https://www.cdc.gov/parasites/naegleria/infection-sources.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">146 cases have been reported in the United States since 1962</a>, with only four surviving the infection; so there is a 97 percent chance of death. Sadly, on July 22nd, a 59-year-old North Carolina man became <a href="https://www.nbcnews.com/nightly-news/video/brain-eating-amoeba-kills-man-who-swam-at-water-park-64675397511" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">the first person to die of the infection this year</a> after swimming in a lake at a water park.</p><p>I study parasites and have a particular interest in those that target the brain, which is why this amoeba captured my interest.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b is-outstream"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-94d55bd1711c4ee58d63b00bb00a68dc"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-a not-size-b"><div class="m-ad-outstream--fallback" id="ad-263dc77b0fb34d93a5eb8ae580a78d9f" data-outstream-slot-id="ad-94d55bd1711c4ee58d63b00bb00a68dc"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-c61f2c26a87641d492e25afe61d55340"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-a not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-9336b883f0854e39b7508bea909cd058" data-outstream-slot-id="ad-c61f2c26a87641d492e25afe61d55340"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-81f870ea67ba47a3b1c8ce0df8503bf6"></div></div></div></aside><h3>How N. Fowleri Gets Into the Brain</h3><p><em>N. fowleri</em> dwells in warm bodies of fresh water where it dines on bacteria in the sediment. As such, <a href="https://www.cdc.gov/parasites/naegleria/state-map.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">most infections with this amoeba in the U.S. have occurred in southern states</a>, especially Texas and Florida, during the summer. When the sediment of a lake is disrupted, amoeba get stirred into the water. Swimmers can then inhale the parasite through their nose. From there, <em>N. fowleri</em> invades the olfactory nerves and migrates to the brain, where it causes a dangerous condition called <a href="https://www.cdc.gov/parasites/naegleria/index.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">primary amoebic meningoencephalitis</a>.</p><p>While swimming in fresh water is the most likely source of this amoeba, this <a href="http://doi.org/10.1080/10410236.2015.1047145" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">same organism</a> and <a href="https://www.ijidonline.com/article/S1201-9712(18)34525-9/pdf" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">other species of amoeba</a> can cause brain infections in people who use tap water instead of sterile water or saline when using the nasal-flushing Neti pot.</p><p>The brain is moist and warm, just like the lakes and hot springs where the amoeba thrives. But the brain doesn&apos;t have bacteria for the amoeba to eat, so the organism attacks brain cells for nutrients.</p><p>The immune system does not sit idly by, however, while the parasite eats its way through the brain. It unleashes a massive swarm of immune cells to the infected zone, which causes inflammation and brain swelling. Unfortunately for the person whose brain is infected, this battle is being waged inside a sturdy skull, which cannot expand to accommodate a swelling brain. The increase in cranial pressure disrupts the brain&apos;s connection to the spinal cord, compromising communication with other parts of the body like the respiratory system.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-de3b476616b549d1911162d4ea6191e1"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-348775ca29a645e29b6634fdb61f7ee6"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-15118e572272466a8748fad152ce7be1"></div></div></div></aside><h3>A Stealthy and Quick Assassin</h3><p>Symptoms can appear as early as two days, or as late as two weeks, following inhalation of <em>N. fowleri</em>. The first symptoms include headache, fever, nausea, and vomiting, and a change in the sense of smell or taste (due to damaged olfactory nerves mentioned above). The infection rapidly progresses through the central nervous system, producing stiff neck, confusion, fatigue, loss of balance, seizures, and hallucinations. Patients usually succumb to the infection within five to seven days after the onset of symptoms.</p><p>There are several reasons why <em>N. fowleri</em> is so deadly. First, the presence of the parasite leads to rapid and irrevocable destruction of critical brain tissue. Second, the initial symptoms can easily be mistaken for a less serious illness, costing valuable treatment time. Third, there is no quick diagnostic test for <em>N. fowleri</em>, and patients are often mistreated for <a href="https://www.cdc.gov/meningitis/viral.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">viral</a> or <a href="https://www.cdc.gov/meningitis/bacterial.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">bacterial meningitis</a>.</p><p>Finally, there are no established medications with proven efficacy against the amoeba, although <a href="https://doi.org/10.1016/j.tmaid.2016.12.005" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">miltefosine</a> is showing promise. Compounding the problem is the fact that most drugs have trouble penetrating the brain and, as primary amoebic meningoencephalitis is a rare disease, very little research is being conducted.</p><p>It is important to keep in mind that millions of people are exposed to <em>N. fowleri</em> and never fall ill. Those who study this amoeba don&apos;t know why a tiny subset of exposed individuals develop primary amoebic meningoencephalitis; they may have a genetic difference that makes them more vulnerable to the infection, or may have forcefully inhaled an overwhelming amount of the parasite.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-1c48c9bbd58c4e28ab9f36b4df79b95b"></div></div></div></aside><p>So if you&apos;re going swimming in warm freshwater lakes or streams, especially if you like diving or going under water, consider wearing a nose clip to help keep amoeba parasites out of your brain. <a href="https://www.cdc.gov/parasites/naegleria/swimming.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Experts also advise</a> that people avoid stirring up the sediment at the bottom of these bodies of water where the amoeba live.</p><p><em>This article was originally published on </em><em><a href="https://theconversation.com/why-the-brain-eating-amoeba-found-in-freshwater-lakes-while-rare-is-so-deadly-121171" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">The Conversation</a><a href="http://theconversation.com/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank"></a></em><em>. Read the </em><em><a href="https://theconversation.com/why-the-brain-eating-amoeba-found-in-freshwater-lakes-while-rare-is-so-deadly-121171" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">original article</a></em><em>. Bill Sullivan is a p</em><em>rofessor of pharmacology and toxicology at Indiana University.</em></p><div><figure class="m-embed m-embed--embedcode l-inline"><phoenix-embedcode-embed class="m-custom-element m-embed--custom-element" block-on-gdpr-applicable><script type="text/plain">&lt;script type=&quot;text/javascript&quot; src=&quot;https://theconversation.com/javascripts/lib/content_tracker_hook.js&quot; id=&quot;theconversation_tracker_hook&quot; data-counter=&quot;https://counter.theconversation.com/content/121171/count&quot; async=&quot;async&quot;&gt;&lt;/script&gt;</script><div class="is-fallback"></div></phoenix-embedcode-embed></figure></div></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9beef-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl><dt class="m-detail--label">Tags</dt><dt>terms:</dt><dd class="m-detail--keywords" itemprop="keywords"><a href="/tag/disease">Disease</a><a href="/tag/brain-disease">Brain Disease</a><a href="/tag/cells">Cells</a><a href="/tag/infectious-disease">Infectious Disease</a><a href="/tag/pacific-standard-partners">Pacific Standard Partners</a><a href="/tag/infection">Infection</a></dd><dt>series:</dt><dd class="m-detail--keywords" itemprop="keywords"><a href="/series/topic-health-care">Topic: Health Care</a></dd></dl></div><aside class="m-detail--author-box"><div class="m-detail--avatar"><a href="/author/bill-sullivan" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Image" title="Bill Sullivan"><phoenix-picture><picture class="is-waiting-to-load"><source data-srcset="https://psmag.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_auto:good%2Cw_60/MTY1OTE1NjQ1MzUzOTI4NjUx/bs.jpg"><img src="https://psmag.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_auto:good%2Cw_60/MTY1OTE1NjQ1MzUzOTI4NjUx/bs.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bill Sullivan"></picture></phoenix-picture></a></div><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/bill-sullivan" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Bill Sullivan</a></div><div class="m-detail--author-teaser"><p>Bill Sullivan is a professor of pharmacology and toxicology at Indiana University.</p></div><div class="m-detail--author-social is-minified"><dl><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_undefined"></use></svg></phoenix-icon-fallback></a><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_undefined"></use></svg></phoenix-icon-fallback></a></dl></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpsmag.com%2Fenvironment%2Fhow-the-brain-eating-amoeba-works', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fpsmag.com%2Fenvironment%2Fhow-the-brain-eating-amoeba-works', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--reddit"><a class="m-icon-button m-social--button" aria-label="reddit" rel="noopener" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fpsmag.com%2Fenvironment%2Fhow-the-brain-eating-amoeba-works', 'socialSharereddit', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link reddit" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Reddit","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_reddit"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_reddit"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fpsmag.com%2Fenvironment%2Fhow-the-brain-eating-amoeba-works', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_twitter"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8a9a25b-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-9b51974a63074563be7be77e9fff73da","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-9b51974a63074563be7be77e9fff73da","adUnitPath":"/88059007/psmag.com/environment"},"showBlockthrough":true,"blockthroughTag":"5ae8a9a25b-168"}' auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8a9b37c-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8a9b37c-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-0187f2c9f51f4bad83e78945a3f62ed7","adUnitPath":"/88059007/psmag.com/environment"},"slotId":"ad-0187f2c9f51f4bad83e78945a3f62ed7","visClasses":["not-size-a","not-size-b"]}' auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"><section class="m-pubex nocontent pubexchange_module m-component-stack mm-component-stack--is-stacked" id="pubexchange_widget2"><phoenix-pub-exchange class="m-custom-element" pub-exchange-id="pacific_standard"><div class="is-waiting-to-load m-component-stack--container"></div><div class="is-fallback"></div></phoenix-pub-exchange></section></aside></div></article></section><section class="m-collection-strip mm-collection-strip--is-stretched m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header"><div class="m-collection-strip--header"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading" aria-level="2"><img src="https://psmag.com/.image/cs_srgb%2Cq_auto:good/MTUzMDcyMjkxMTAwNTAwOTk5/section_header_art_xtrasmall_related.svg" alt="Related"></h1></div></div></div><phoenix-carousel class="m-collection-strip--carousel"><phoenix-carousel-strip class="m-collection-strip--carousel-wrapper"><phoenix-notifier event-name="phoenix:carousel:previous" aria-hidden="true"><button class="m-icon-button m-collection-strip--carousel-previous" aria-label="previous"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_left"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_angle_left"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-collection-strip--carousel-container"><div class="m-collection-strip--carousel-content"><phoenix-carousel-slide class="m-collection-strip--tile is-active" slide-id="ci024313e340002789"><phoenix-super-link href="/environment/how-our-early-diets-shaped-our-early-brains"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/environment/how-our-early-diets-shaped-our-early-brains" title="How Ancient Diets Shaped Our Brains"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyOTk2MDQ4MTg3MzY5MzUz/gettyimages-71948953.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyOTk2MDQ4MTg3MzY5MzUz/gettyimages-71948953.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyOTk2MDQ4MTg3MzY5MzUz/gettyimages-71948953.webp 960w" sizes="(min-width: 675px) 640px,320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYyOTk2MDQ4MTg3MzY5MzUz/gettyimages-71948953.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYyOTk2MDQ4MTg3MzY5MzUz/gettyimages-71948953.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYyOTk2MDQ4MTg3MzY5MzUz/gettyimages-71948953.jpg 960w" sizes="(min-width: 675px) 640px,320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="(min-width: 675px) 640px,320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYyOTk2MDQ4MTg3MzY5MzUz/gettyimages-71948953.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Zeresenay Alemseged, the Ethiopian paleonthologist who headed the research team that found the 3.3-million-year-old Selam (peace in Amharic), the oldest ancestor child skeleton ever found, holds the skull of a hominid child known as Australopithecus afarensis."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/environment" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Environment</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/environment/how-our-early-diets-shaped-our-early-brains"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">How Ancient Diets Shaped Our Brains</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Early hominins may have bashed bones to harvest fatty nutrients from marrow and brains, creating a cerebral expansion that kickstarted evolution.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide><phoenix-carousel-slide class="m-collection-strip--tile" slide-id="ci023bfc6880002437"><phoenix-super-link href="/environment/saving-the-salamanders"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/environment/saving-the-salamanders" title="A Deadly European Fungus Threatens the Future of American Salamanders"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMDAwNjIxMTQ1NTk3MTAy/6983082816_f9370627d2_k.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMDAwNjIxMTQ1NTk3MTAy/6983082816_f9370627d2_k.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMDAwNjIxMTQ1NTk3MTAy/6983082816_f9370627d2_k.webp 960w" sizes="(min-width: 675px) 640px,320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxMDAwNjIxMTQ1NTk3MTAy/6983082816_f9370627d2_k.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxMDAwNjIxMTQ1NTk3MTAy/6983082816_f9370627d2_k.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxMDAwNjIxMTQ1NTk3MTAy/6983082816_f9370627d2_k.jpg 960w" sizes="(min-width: 675px) 640px,320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="(min-width: 675px) 640px,320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYxMDAwNjIxMTQ1NTk3MTAy/6983082816_f9370627d2_k.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6983082816_f9370627d2_k"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/environment" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Environment</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/environment/saving-the-salamanders"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">A Deadly European Fungus Threatens the Future of American Salamanders</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Researchers are working to find a way to mitigate the damage to local populations of the amphibious creatures if a skin eating fungus makes its way to the U.S. from abroad.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide></div></div><phoenix-notifier event-name="phoenix:carousel:next" aria-hidden="true"><button class="m-icon-button m-collection-strip--carousel-next" aria-label="next"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_angle_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-carousel-strip></phoenix-carousel></section><section class="m-collection-strip mm-collection-strip--is-stretched m-component-stack mm-component-stack--is-stacked"><phoenix-carousel class="m-collection-strip--carousel"><phoenix-carousel-strip class="m-collection-strip--carousel-wrapper"><phoenix-notifier event-name="phoenix:carousel:previous" aria-hidden="true"><button class="m-icon-button m-collection-strip--carousel-previous" aria-label="previous"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_left"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_angle_left"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-collection-strip--carousel-container"><div class="m-collection-strip--carousel-content"><phoenix-carousel-slide class="m-collection-strip--tile is-active" slide-id="ci02257da320002556"><phoenix-super-link href="/environment/panama-frogs-are-adapting-to-stave-off-disease"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/environment/panama-frogs-are-adapting-to-stave-off-disease" title="Panamanian Frogs Evolve to Cope With a Lethal Skin-Eating Disease"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU0NjY4NjU0MjA4NzU1NTE2/froggo.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU0NjY4NjU0MjA4NzU1NTE2/froggo.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU0NjY4NjU0MjA4NzU1NTE2/froggo.webp 960w" sizes="320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU0NjY4NjU0MjA4NzU1NTE2/froggo.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU0NjY4NjU0MjA4NzU1NTE2/froggo.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU0NjY4NjU0MjA4NzU1NTE2/froggo.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTU0NjY4NjU0MjA4NzU1NTE2/froggo.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Atelopus varius a species of frog in Panama."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/environment" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Environment</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/environment/panama-frogs-are-adapting-to-stave-off-disease"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Panamanian Frogs Evolve to Cope With a Lethal Skin-Eating Disease</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">A new study finds populations of several frog species in Panama appear to be gaining resistance to a deadly pathogen that can lead to extinction.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide><phoenix-carousel-slide class="m-collection-strip--tile" slide-id="ci024a7ccc50002649"><phoenix-super-link href="/social-justice/why-ebola-could-keep-spreading-from-the-drc"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/social-justice/why-ebola-could-keep-spreading-from-the-drc" title="Why the Democratic Republic of Congo's Ebola Outbreak Could Continue to Spread"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY1MDgxODgyMTQzMjM3NDMy/gettyimages-696530788.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY1MDgxODgyMTQzMjM3NDMy/gettyimages-696530788.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY1MDgxODgyMTQzMjM3NDMy/gettyimages-696530788.webp 960w" sizes="320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY1MDgxODgyMTQzMjM3NDMy/gettyimages-696530788.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY1MDgxODgyMTQzMjM3NDMy/gettyimages-696530788.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY1MDgxODgyMTQzMjM3NDMy/gettyimages-696530788.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY1MDgxODgyMTQzMjM3NDMy/gettyimages-696530788.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="A health worker at an Ebola quarantine unit on June 13th, 2017, in Muma, after a case of Ebola was confirmed in the village."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/social-justice" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Social Justice</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/social-justice/why-ebola-could-keep-spreading-from-the-drc"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Why the Democratic Republic of Congo's Ebola Outbreak Could Continue to Spread</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Ongoing civil conflict and the resulting displacement of local people is creating an ideal environment for the devastating disease.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide><phoenix-carousel-slide class="m-collection-strip--tile" slide-id="ci024cb69bf000245d"><phoenix-super-link href="/social-justice/cover-your-mouth"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/social-justice/cover-your-mouth" title="Investigating Sneezes Can Reveal How Different Pathogens Spread"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY1NzA5MzY0MjQ4NzE3MjM1/gettyimages-3359342.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY1NzA5MzY0MjQ4NzE3MjM1/gettyimages-3359342.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY1NzA5MzY0MjQ4NzE3MjM1/gettyimages-3359342.webp 960w" sizes="320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY1NzA5MzY0MjQ4NzE3MjM1/gettyimages-3359342.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY1NzA5MzY0MjQ4NzE3MjM1/gettyimages-3359342.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY1NzA5MzY0MjQ4NzE3MjM1/gettyimages-3359342.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY1NzA5MzY0MjQ4NzE3MjM1/gettyimages-3359342.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="GettyImages-3359342"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/social-justice" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Social Justice</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/social-justice/cover-your-mouth"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Investigating Sneezes Can Reveal How Different Pathogens Spread</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">For over 80 years, our understanding of the spread of airborne illness hasn't changed, but one researcher is working to redefine how we think about sneeze transmission.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide><phoenix-carousel-slide class="m-collection-strip--tile" slide-id="ci02267b3ee0002607"><phoenix-super-link href="/environment/global-warming-increases-instances-of-lyme"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/environment/global-warming-increases-instances-of-lyme" title="Climate Change Is Causing a Dangerous Uptick in Cases of Lyme Disease"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU0OTQ3MDM4OTU2NDk2NTc3/gettyimages-577918864.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU0OTQ3MDM4OTU2NDk2NTc3/gettyimages-577918864.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU0OTQ3MDM4OTU2NDk2NTc3/gettyimages-577918864.webp 960w" sizes="320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU0OTQ3MDM4OTU2NDk2NTc3/gettyimages-577918864.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU0OTQ3MDM4OTU2NDk2NTc3/gettyimages-577918864.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU0OTQ3MDM4OTU2NDk2NTc3/gettyimages-577918864.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTU0OTQ3MDM4OTU2NDk2NTc3/gettyimages-577918864.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="A picture taken at the French National Institute of Agricultural Research shows a tick, whose bite can transmit the Lyme disease."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/environment" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Environment</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/environment/global-warming-increases-instances-of-lyme"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Climate Change Is Causing a Dangerous Uptick in Cases of Lyme Disease</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Ticks that carry the pathogenic bacteria can now survive in environments where they previously would've frozen to death, resulting in an increased risk of infection.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide></div></div><phoenix-notifier event-name="phoenix:carousel:next" aria-hidden="true"><button class="m-icon-button m-collection-strip--carousel-next" aria-label="next"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_angle_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-carousel-strip></phoenix-carousel></section><section class="m-brand-engagement m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-background mm-brand-engagement--premium" style="background-color:#000000;"><div class="m-brand-engagement--container"><div class="m-component-header m-component-stack--header mm-component-header--inverted" style="background-color:rgba(255, 255, 255, 0);"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading" aria-level="2"><img src="https://psmag.com/.image/cs_srgb%2Cq_auto:good/MTUzMDcyMTY1NzQxMTQzMDQ3/section_header_art_xtrasmall_subscribe.svg" alt="Subscribe to our Newsletter"></h1></div></div><div class="m-brand-engagement--container"><div class="m-brand-engagement--buttons"><div class="m-brand-engagement--form-wrapper"><phoenix-simple-form error-message="Error!" success-message="Thanks!" action="/.api/add-email-to-mailing-list"><form class="m-brand-engagement--form"><input class="m-brand-engagement--form-input" name="email" placeholder="email address" aria-label="email address" type="email"><button class="m-brand-engagement--form-submit" type="submit">Subscribe</button></form></phoenix-simple-form></div><div class="m-brand-engagement--social-buttons"><div class="m-brand-engagement--social-button m-social--facebook"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="facebook" href="https://www.facebook.com/PacificStand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_facebook"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--linkedin"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="linkedin" href="https://www.linkedin.com/company/pacific-standard-magazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_linkedin"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--instagram"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="instagram" href="https://www.instagram.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_instagram"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--twitter"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="twitter" href="https://twitter.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_twitter"></use></svg></phoenix-icon-fallback></a></div></div></div></div></div></section><a name="comments"></a><section class="m-comments m-component-stack mm-component-stack--is-stacked"><div class="m-comments--content l-content-well"><phoenix-disqus-thread shortname="pacificstandard" thread-identifier="0d5f5973-b54c-11e9-980e-02df5debb444" thread-title="How a Simple Amoeba Can Become a Deadly Brain-Eating Infection - by Bill Sullivan" thread-url="https://psmag.com/environment/how-the-brain-eating-amoeba-works"></phoenix-disqus-thread></div></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9c908-168" style="display: none !important"></span></div><footer class="m-footer"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/audience-influence" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Impact</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/contact-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/write-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Pitching</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/fellowship-program" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Careers</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/advertise" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Partnerships</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/privacy-statement" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Terms of Use</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/newsletter" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Email Newsletter</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.saymedia.com/privacy" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Platform Privacy</a></li></ul><div class="m-footer--copyright">&copy; 2019 The Social Justice Foundation</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div></section></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-a2423df9200843a1980a1f902989f3d7","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,60],[320,50],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-a2423df9200843a1980a1f902989f3d7","adUnitPath":"/88059007/psmag.com/environment"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible skip-dynamic-call><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-a2423df9200843a1980a1f902989f3d7"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-23af7899e91f44ee92cc808fb5e17054","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[768,66],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-23af7899e91f44ee92cc808fb5e17054","adUnitPath":"/88059007/psmag.com/environment"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible skip-dynamic-call><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-23af7899e91f44ee92cc808fb5e17054"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-b4ed01466f9b41b5bbb8b83665edfb9d","visClasses":["not-size-a","not-size-b"],"slotConfig":{"config":{"sizes":[[900,65],[970,90],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-b4ed01466f9b41b5bbb8b83665edfb9d","adUnitPath":"/88059007/psmag.com/environment"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible skip-dynamic-call><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-b4ed01466f9b41b5bbb8b83665edfb9d"></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-accordion" async src="/.bootscripts/webcomponents/accordion.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-simpleForm" async src="/.bootscripts/webcomponents/simpleForm.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-carousel" async src="/.bootscripts/webcomponents/carousel.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-breadcrumbs" async src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-pubExchange" async src="/.bootscripts/webcomponents/pubExchange.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-embedcodeEmbed" async src="/.bootscripts/webcomponents/embedcodeEmbed.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-adOutstream" async src="/.bootscripts/webcomponents/adOutstream.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-timeago" async src="/.bootscripts/webcomponents/timeago.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-disqusThread" async src="/.bootscripts/webcomponents/disqusThread.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-stickyNav" async src="/.bootscripts/webcomponents/stickyNav.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-iconFallback" async src="/.bootscripts/webcomponents/iconFallback.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-userContext" async src="/.bootscripts/webcomponents/userContext.min.js?v=2019-08-02-170940-73aa27a-013664"></script><script id="phx-webcomponent-dropDown" async src="/.bootscripts/webcomponents/dropDown.min.js?v=2019-08-02-170940-73aa27a-013664"></script><phoenix-script src="https://s3-us-west-2.amazonaws.com/tempest-promotions/optinmonster.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://ericzassenhaus.com/js/hide_premium.js" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance")}function _iterableToArray(iter){if(Symbol.iterator in Object(iter)||Object.prototype.toString.call(iter)==="[object Arguments]")return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr)){for(var i=0,arr2=new Array(arr.length);i<arr.length;i++){arr2[i]=arr[i]}return arr2}}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2019-08-02-170940-73aa27a-013664"></phoenix-script><phoenix-script delay-load src="/.bootscripts/streamMoreItems.min.js?v=2019-08-02-170940-73aa27a-013664"></phoenix-script><script type="text/template" id="videoplayer-tag">"use strict";var src="https://saymedia-com.videoplayerhub.com/videoloader.js";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);</script><phoenix-script block-premium delay-load script-id="videoplayer-tag"></phoenix-script><script>'use strict';
window._sf_startpt = (new Date()).getTime();
window._sf_async_config = {"uid":57536,"domain":"psmag.com","useCanonical":true,"sections":"Environment","authors":"Bill Sullivan"};
</script><script type="text/template" id="chartbeat-init-57536">"use strict";window._sf_endpt=new Date().getTime();</script><phoenix-script script-id="chartbeat-init-57536" block-on-gdpr-applicable block-premium delay-load></phoenix-script><phoenix-script src="https://static.chartbeat.com/js/chartbeat.js" block-on-gdpr-applicable block-premium delay-load></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://psmag.com/environment/how-the-brain-eating-amoeba-works","title":"How a Simple Amoeba Can Become a Deadly Brain-Eating Infection","description":"Infections with Naegleria fowleri, the so-called brain-eating amoeba, are extremely rare, but also extremely deadly.","thumbnail":"https://psmag.com/.image/t_share/MTY1OTE1NTc2NjM0NDUxNTk4/amoeba.jpg","published_time":"2019-08-02T19:00:00Z","author":"Bill Sullivan","tags":["Disease","Brain Disease","Cells","Infectious Disease","Pacific Standard Partners","Infection"],"section":"Environment"}</script><script>"use strict";window.liftIgniter={};var liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniter.resolve=resolve});window.liftIgniter.scriptLoadedPromise=function(){return liftIgniterPromise};</script><script type="text/template" id="liftigniter-init">(function(jsKey) {"use strict";if(typeof $igniter_var==="undefined"){(function(w,d,s,p,v,e,r){w.$ps=w.performance&&w.performance.now&&typeof w.performance.now=="function"?w.performance.now():undefined;w["$igniter_var"]=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(arguments)};w[v].l=1*new Date;e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;e.src=p+"?ts="+(+new Date/3600000|0);r.parentNode.insertBefore(e,r)})(window,document,"script","//cdn.petametrics.com/"+jsKey+".js","$p");window.GdprStatus.getMavenUidSafe().then(function(uid){$p("init",jsKey);if(uid){$p("setUserId",uid)}$p("send","pageview");window.liftIgniter.resolve()})}})('999gba4qphtjrmpe');</script><phoenix-script script-id="liftigniter-init" block-on-gdpr-applicable block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-08-02-170940-73aa27a-013664#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="quantcast-init">window._qevents = window._qevents || [];
(function () {"use strict";var element=document.createElement("script");element.src="https://secure.quantserve.com/quant.js";document.head.appendChild(element);})();
window._qevents.push([{"qacct":"p-d6cmgEH1kmz7P"}])</script><phoenix-script block-premium block-on-gdpr-applicable delay-load script-id="quantcast-init"></phoenix-script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="493" block-on-gdpr-purpose-consent="5" block-premium delay-load></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>