<!DOCTYPE html><html id="phx-wrapper" lang="en"><head><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/zam7fot.css" as="style"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTQ2MTgzMzA3OTc1OTkyODY0/navbar.png"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://embed.tempestpremium.com/api.js?site=psmag.com"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://u.openx.net"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://hbevents.1rx.io"><link rel="dns-prefetch" href="https://tag.1rx.io"><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"><link rel="dns-prefetch" href="https://adserver-eu.adtech.advertising.com"><link rel="dns-prefetch" href="https://c.deployads.com"><link rel="dns-prefetch" href="https://ssc.33across.com"><link rel="dns-prefetch" href="https://a.teads.tv">
<script>var appCacheBuster = "v=2019-07-16-192903-cd4a80a-013572";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>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</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>window.googleAnalyticsConfig = {"trackers":[{"name":"_tempestTracker","id":"UA-1778701-17","cookieDomain":"psmag.com","sendEvents":true,"customDimensionMap":{"pageType":1,"parentSectionName":2,"authorName":3,"publicationQuarter":4,"channelName":11,"subscriptionStatus":12,"sectionPath":13,"eeaStatus":14,"trackedRichTermNames":16,"primaryDomain":21,"mavenChannel":22,"coreVertical":23,"specialtyVerticals":24,"hasMavenUid":29,"author":30}},{"name":"_siteTracker","id":"UA-3354517-5","cookieDomain":"psmag.com","sendEvents":true,"customDimensionMap":{"subscriptionStatus":null,"trackedRichTermNames":1,"sectionPath":null,"publicationQuarter":null,"authorName":2,"pageType":null,"channelName":null,"parentSectionName":null}}],"initialModel":{"title":"More Utilities Plan to Use Blackouts to Prevent Wildfires","pageType":"Article Page","sectionPath":"News in Brief > Footnotes > From the Archives","parentSectionName":"News in Brief","authorName":"Maxine Speier","author":"tm-ci024ae9b680002649","publicationQuarter":"2019Q3","trackedRichTermNames":"Topic: Climate Change","path":"/news/more-utilities-plan-to-use-blackouts-to-prevent-wildfires","subscriptionStatus":"Unsubscribed","channelName":"Web","coreVertical":"politics","primaryDomain":"psmag.com","mavenChannel":"psmag.com"},"experimentId":null} || {trackers: []};
var googleAnalyticsConfigPromiseResolved;
window.googleAnalyticsPromise = new Promise(function(resolve, reject) {
      googleAnalyticsConfigPromiseResolved = resolve;
});
Promise.all([window.GdprStatus.isApplicableSafe(), window.GdprStatus.getMavenUidSafe(), window.TempestIdenityPromise]).then(function(results) {
   var isApplicable = results[0];
   var mavenUid = results[1];
   var ti = results[2];
  (function (googleAnalyticsConfig) {"use strict";var experimentVariant=null;if(googleAnalyticsConfig.forceVariant){experimentVariant=googleAnalyticsConfig.forceVariant}else if(window.cxApi){experimentVariant=cxApi.chooseVariation(googleAnalyticsConfig.experimentid)}window.phxExperimentVariant=experimentVariant;googleAnalyticsConfig.sendPageView=function(model){model.experimentVariant=experimentVariant;model.hasMavenUid=mavenUid?"1":"0";model.subscriptionStatus=ti&&ti.benefits.premiumExperience?"Premium":"Unsubscribed";for(var i=0;i<googleAnalyticsConfig.trackers.length;i++){var tracker=googleAnalyticsConfig.trackers[i];if(tracker.experimentOnly&&!experimentVariant){continue}var config={};var prefix="";if(tracker.name){config.name=tracker.name;prefix=tracker.name+"."}if(tracker.cookieDomain){config.cookieDomain=tracker.cookieDomain}if(tracker.sampleRate){config.sampleRate=tracker.sampleRate}model.eeaStatus=isApplicable?"1":"0";if(isApplicable){config.storage="none";config.storeGac=false}ga("create",tracker.id,config);if(isApplicable){ga(prefix+"set","displayFeaturesTask",null)}if(tracker.name==="_tempestTracker"&&mavenUid){ga(prefix+"set","userId",mavenUid)}ga(prefix+"set","page",model.path);ga(prefix+"set","title",model.title);ga(prefix+"set","anonymizeIp",true);var cd=tracker.customDimensionMap;for(var k in cd){if(!cd[k]||!cd.hasOwnProperty(k)){continue}var val=model[k];if(val!==undefined&&val!==null){ga(prefix+"set","dimension"+cd[k],""+val)}}ga(prefix+"send","pageview",model.path)}};googleAnalyticsConfigPromiseResolved();var model=googleAnalyticsConfig.initialModel;model.positionInSession="initial";googleAnalyticsConfig.sendPageView(model);window._gaSent=true;  })(window.googleAnalyticsConfig);
});</script><script async src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = (window.phoenixTrackClickEvent._q || []).push(el);
    return true;
}
</script><script async src="/.bootscripts/analytics.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">(function(typekitId) {"use strict";var link=document.createElement("link");link.rel="stylesheet";link.href="https://use.typekit.net/"+typekitId+".css";window.fontLoadedPromise=new Promise(function(resolve,reject){link.onload=link.onerror=resolve});var thisScript=document.getElementById("typekit-loader");thisScript.insertAdjacentElement("afterend",link);})('zam7fot');</script><link rel="stylesheet" href="/components/filament-sticky/fixedsticky.css?v=2019-07-16-192903-cd4a80a-013572"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=0fc223f271cca118c8f923febcdcc347&amp;v=2019-07-16-192903-cd4a80a-013572"><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script id="subscription-script">(function(subUrl){"use strict";function getParameterValue(name){var match=RegExp("[?&]"+name+"=([^&]*)").exec(window.location.search);return match&&decodeURIComponent(match[1].replace(/\+/g," "))}function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}var userToken=getParameterValue("userToken");if(userToken!==null){if(!userToken.length||userToken==="LOGOUT"){document.cookie="userToken=;path=/;max-age=0";userToken=null}else{document.cookie="userToken="+encodeURIComponent(userToken)+";path=/;max-age=31536000"}}else{userToken=decodeURIComponent(getCookieValue("userToken"))}if(userToken){subUrl+="&userToken="+encodeURIComponent(userToken)}window.TempestIdentityPromise=new Promise(function(resolve,reject){var s=document.createElement("script");s.src=subUrl;s.onload=function(){resolve(window.TempestIdentity)};s.onerror=function(){reject()};var thisScript=document.getElementById("subscription-script");thisScript.insertAdjacentElement("afterend",s)});})('https://embed.tempestpremium.com/api.js?site=psmag.com');</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"quotes-revamp":true,"use-consent-management":true,"use-amp-consent":true});
    this.membership.init({"joinTout":"Join","additionalMenuLinks":[],"enabled":true,"subscribePageLogin":false});
});</script><script>'use strict';
var phxBeaconQueue = window.phxBeaconQueue || [];
</script><script async src="/.bootscripts/beacon.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script>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</script><script>"use strict";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><script async src="/runtime/alpha.js?v=2019-07-16-192903-cd4a80a-013572"></script><script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
window.apstag.init({pubID:'760ed5b1-9ef9-4d62-9c9c-cf00b676653f',adServer:'googletag'})</script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || [];
</script><script async src="/runtime/beta1.js?v=2019-07-16-192903-cd4a80a-013572"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
var phxDemographicsQueue = window.phxDemographicsQueue || [];
</script><script async src="/runtime/gamma.js?v=2019-07-16-192903-cd4a80a-013572"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script defer src="/runtime/delta.js?v=2019-07-16-192903-cd4a80a-013572"></script><script>phxDemographicsQueue.push(function () {
    this.init({"addressableDemographics":{"CA":{"55plus":false,"21plus":false,"45plus":false,"f":false,"21-49":false,"25-34":false,"55-64":false,"m":true,"18plus":false,"65plus":false,"18-24":false,"45-54":false,"25plus":false,"25-54":false,"25-44":false,"35plus":false,"35-54":false,"35-44":true,"18-34":false},"GB":{"55plus":false,"all":false,"45plus":false,"gbp50k":false,"18-24":false,"45-54":false,"25-44":false,"55-64":false,"25-54":false,"21plus":false,"35-44":true,"18plus":false,"65plus":false,"25plus":false,"gbp70k":true,"21-49":false,"25-34":false,"18-34":false,"35plus":false,"35-54":false,"f":false,"m":true},"US":{"55plus":false,"all":false,"45plus":false,"usd150k":true,"18-24":false,"45-54":false,"25-44":false,"55-64":false,"25-54":false,"21plus":false,"35-44":true,"18plus":false,"asia":false,"65plus":false,"hisp":false,"25plus":false,"usd75k":true,"usd100k":true,"21-49":false,"25-34":false,"18-34":false,"35plus":false,"35-54":false,"afam":false,"f":false,"m":true}}});
});
</script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    gdpr.isApplicable().then(function (isApplicable) {
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                Promise.all([
                    gdpr.isConsentGivenForVendorPurpose(GdprStatus.PURPOSE_IDS.measurement),
                    gdpr.isConsentGivenForVendor(GdprStatus.VENDOR_IDS.comscore),
                ]).then(function(values) {
                    if (values[0] && values[1]) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2019-07-16-192903-cd4a80a-013572"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2019-07-16-192903-cd4a80a-013572"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2019-07-16-192903-cd4a80a-013572"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2019-07-16-192903-cd4a80a-013572"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="ZgvHOWx_79PGGGpfWBMphtj46BEry3GMnUTgDsx7xIw"><meta name="msvalidate.01" content="565AA37CB662E60BF24DDCABEC686D8F"><meta name="generator" content="Tempest - www.saymedia.com"><link rel="shortcut icon" href="/favicon.ico"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Pacific Standard - Main - RSS feed" href="https://psmag.com/.rss/excerpt/"><link rel="amphtml" href="/.amp/news/more-utilities-plan-to-use-blackouts-to-prevent-wildfires"><title>More Utilities Plan to Use Blackouts to Prevent Wildfires - Pacific Standard</title><link rel="canonical" href="https://psmag.com/news/more-utilities-plan-to-use-blackouts-to-prevent-wildfires"><link rel="publisher" href="https://plus.google.com/+Psmagplus"><meta property="author" content="Maxine Speier"><meta name="description" content="A Nevada utility company is joining utilities in other western states in implementing a new measure to reduce the risk of wildfire."><meta name="keywords" content="Extreme Weather,Footnotes,Wildfire,News in Brief,Topic: Climate Change,Utilities,Nevada,Climate Change,Blackouts,From the Archives"><meta name="section" content="News in Brief"><meta name="sub-section" content="Footnotes"><meta name="pagetype" content="article"><meta name="robots" content="noodp"><meta name="item-id" content="ci024c0c7c5000241b"><meta name="published" content="2019-07-16T23:34:56Z"><meta name="modified" content="2019-07-16T23:34:57Z"><meta name="dcterms.rightsHolder" content="The Social Justice Foundation"><meta name="dcterms.dateCopyrighted" content="2019"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@PacificStand"><meta name="twitter:creator" content="@maxinespeier"><meta name="twitter:url" content="https://psmag.com/news/more-utilities-plan-to-use-blackouts-to-prevent-wildfires"><meta name="twitter:image" content="https://psmag.com/.image/t_share/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.jpg"><meta name="twitter:description" content="A Nevada utility company is joining utilities in other western states in implementing a new measure to reduce the risk of wildfire."><meta name="twitter:domain" content="psmag.com"><meta property="og:type" content="article"><meta property="og:url" content="https://psmag.com/news/more-utilities-plan-to-use-blackouts-to-prevent-wildfires"><meta property="og:title" content="More Utilities Plan to Use Blackouts to Prevent Wildfires"><meta property="og:description" content="A Nevada utility company is joining utilities in other western states in implementing a new measure to reduce the risk of wildfire."><meta property="og:image" content="https://psmag.com/.image/t_share/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.jpg"><meta property="og:site_name" content="Pacific Standard"><meta property="fb:pages" content="PacificStand"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Pacific Standard"><meta name="parsely-title" content="More Utilities Plan to Use Blackouts to Prevent Wildfires - Pacific Standard"><meta name="parsely-link" content="https://psmag.com/news/more-utilities-plan-to-use-blackouts-to-prevent-wildfires"><meta name="parsely-image-url" content="https://psmag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.jpg"><meta name="parsely-post-id" content="ci024c0c7c5000241b"><meta name="parsely-pub-date" content="2019-07-16T23:34:56Z"><meta name="parsely-section" content="News in Brief"><meta name="parsely-author" content="Maxine Speier"><meta name="parsely-tags" content="Extreme Weather,Footnotes,Wildfire,News in Brief,Topic: Climate Change,Utilities,Nevada,Climate Change,Blackouts,From the Archives"><meta name="phx:content-item-id" content="ci024c0c7c5000241b"><meta name="phx:content-object-type" content="ContentArticle"></head><body class="mm-alt-demo-data-enabled mm-quotes-revamp-enabled mm-use-consent-management-enabled mm-use-amp-consent-enabled is-subscription-enabled" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2019-07-16-192903-cd4a80a-013572" media="print" delay-load></phoenix-style><script>"use strict";window.TempestIdentityPromise.then(function(ti){if(ti&&ti.benefits){if(ti.benefits.premiumExperience){document.body.classList.add("is-ad-free")}if(ti.benefits.exclusiveContent){document.body.classList.add("is-eligible-for-exclusive-content")}}});</script><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas" overlay-name="offcanvas" aria-hidden="true" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-off-canvas--overlay"></div></phoenix-notifier><div class="m-off-canvas--menu"><phoenix-notifier event-name="phoenix:overlay"><button class="m-off-canvas--close m-off-canvas--toggle m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news" title="News in Brief">News in Brief</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/economics" title="Economics">Economics</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/education" title="Education">Education</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/environment" title="Environment">Environment</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/social-justice" title="Social Justice">Social Justice</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/features-investigations" title="Features &amp; Investigations">Features &amp; Investigations</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/ideas" title="Ideas">Ideas</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/audio-podcasts" title="Audio">Audio</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-8" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/page/newsletter" title="Newsletter">Newsletter</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/page/about" title="About" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About</em></a></li><li phx-track-id="Item"><a href="/page/audience-influence" title="Impact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Impact</em></a></li><li phx-track-id="Item"><a href="/page/contact-us" title="Contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact</em></a></li><li phx-track-id="Item"><a href="/page/write-us" title="Pitching" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Pitching</em></a></li><li phx-track-id="Item"><a href="/page/fellowship-program" title="Careers" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Careers</em></a></li><li phx-track-id="Item"><a href="/page/advertise" title="Partnerships" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Partnerships</em></a></li><li phx-track-id="Item"><a href="/page/privacy-statement" title="Terms of Use" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Terms of Use</em></a></li><li phx-track-id="Item"><a href="/page/newsletter" title="Email Newsletter" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Email Newsletter</em></a></li><li phx-track-id="Item"><a href="https://www.saymedia.com/privacy" target="_blank" rel="noopener" title="Platform Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Platform Privacy</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/PacificStand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="linkedin" href="https://www.linkedin.com/company/pacific-standard-magazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_twitter"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><div class="m-page-wrapper"><phoenix-sticky-nav class="m-site-nav l-sticky-navbar"><phoenix-notifier class="m-header--menu m-site-nav--menu-toggler" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><ul class="m-header--main-nav m-site-nav--main"><li class="m-header--logo-list-item m-site-nav--logo"><a class="m-header--navbar-logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://psmag.com/.image/cs_srgb%2Cq_auto:good/MTQ2MTgzMzA3OTc1OTkyODY0/navbar.png" alt="Logo"></a></li><li class="m-header--main-link " phx-track-id="section"><a href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);">News in Brief</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/economics" target="" onclick="return phoenixTrackClickEvent(this, event);">Economics</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/education" target="" onclick="return phoenixTrackClickEvent(this, event);">Education</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/environment" target="" onclick="return phoenixTrackClickEvent(this, event);">Environment</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/social-justice" target="" onclick="return phoenixTrackClickEvent(this, event);">Social Justice</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/tag/features-investigations" target="" onclick="return phoenixTrackClickEvent(this, event);">Features &amp; Investigations</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/ideas" target="" onclick="return phoenixTrackClickEvent(this, event);">Ideas</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/audio-podcasts" target="" onclick="return phoenixTrackClickEvent(this, event);">Audio</a></li><li class="m-header--main-link mm-special-button mm-special-inverted " phx-track-id="section"><a href="/page/newsletter" target="" onclick="return phoenixTrackClickEvent(this, event);">Newsletter</a></li></ul><div class="m-header--search-group m-site-nav--search-group"><div class="m-header--search"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_search"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu" drop-down-id="phoenix-user-menu" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">Join</span></a></li></ul></div></script></phoenix-user-context></div></phoenix-sticky-nav><div class="m-advertisement-off-canvas--pusher"><header class="m-header mm-header-large  mm-header-left m-content-detail" phx-track-id="header"><section><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/PacificStand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-linkedin" phx-track-id="social"><a aria-label="linkedin" href="https://www.linkedin.com/company/pacific-standard-magazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="linkedin-follow"><phoenix-icon-fallback class="m-svg" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_twitter"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a href="https://www.tempestpremium.com/register?site=psmag.com&amp;returnTo=https:%2F%2Fpsmag.com%2F&amp;Login=" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Log In</a></li></ul><div class="m-header--main"><a class="m-header--logo" href="/" aria-label="Pacific Standard" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-picture class="m-background mm-background--site-logo not-size-a"><picture class="m-header--logo-picture-block is-waiting-to-load" aria-hidden="true"><source type="image/webp" data-srcset="https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_400/MTQ2NzYyMDc3MDk5MjcxOTc5/large.webp 400w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ2NzYyMDc3MDk5MjcxOTc5/large.webp 700w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_800/MTQ2NzYyMDc3MDk5MjcxOTc5/large.webp 800w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTQ2NzYyMDc3MDk5MjcxOTc5/large.webp 1400w"><source data-srcset="https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_400/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png 400w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png 700w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_800/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png 800w, https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png 1400w"><img class="m-background--image" decoding="async" nopin="true" src="https://psmag.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ2NzYyMDc3MDk5MjcxOTc5/large.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture></phoenix-picture></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-protected-nav"><phoenix-notifier class="m-header--menu m-site-nav--menu-toggler" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><ul class="m-header--main-nav m-site-nav--main"><li class="m-header--logo-list-item m-site-nav--logo"><a class="m-header--navbar-logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://psmag.com/.image/cs_srgb%2Cq_auto:good/MTQ2MTgzMzA3OTc1OTkyODY0/navbar.png" alt="Logo"></a></li><li class="m-header--main-link " phx-track-id="section"><a href="/news" target="" onclick="return phoenixTrackClickEvent(this, event);">News in Brief</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/economics" target="" onclick="return phoenixTrackClickEvent(this, event);">Economics</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/education" target="" onclick="return phoenixTrackClickEvent(this, event);">Education</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/environment" target="" onclick="return phoenixTrackClickEvent(this, event);">Environment</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/social-justice" target="" onclick="return phoenixTrackClickEvent(this, event);">Social Justice</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/tag/features-investigations" target="" onclick="return phoenixTrackClickEvent(this, event);">Features &amp; Investigations</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/ideas" target="" onclick="return phoenixTrackClickEvent(this, event);">Ideas</a></li><li class="m-header--main-link " phx-track-id="section"><a href="/audio-podcasts" target="" onclick="return phoenixTrackClickEvent(this, event);">Audio</a></li><li class="m-header--main-link mm-special-button mm-special-inverted " phx-track-id="section"><a href="/page/newsletter" target="" onclick="return phoenixTrackClickEvent(this, event);">Newsletter</a></li></ul><div class="m-header--search-group m-site-nav--search-group"><div class="m-header--search"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_search"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu" drop-down-id="phoenix-user-menu" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">Join</span></a></li></ul></div></script></phoenix-user-context></div></div></header><section class="m-page-container trackable click"><div class="m-advertisement--skin-container"></div><div class="m-page m-detail mm-detail mm-standard" ng-class="pageClasses"><script type="application/json" id="pageItemData">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</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/">Home</a><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/news" title="News in Brief">News in Brief</a><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/news/footnotes" title="Footnotes">Footnotes</a><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/news/footnotes/from-the-archives" title="From the Archives">From the Archives</a><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div><phoenix-drop-down-panel class="m-sub-navigation--items m-sub-navigation--pushdown" id="panel-ci020b8c5f200126b7" drop-down-id="ci020b8c5f200126b7" hidden><ul><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/news/according-to-research" onclick="return phoenixTrackClickEvent(this, event);" title="According to Research">According to Research</a></li><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/news/expert-reactions" onclick="return phoenixTrackClickEvent(this, event);" title="Expert Reactions">Expert Reactions</a></li><li class="m-sub-navigation--pushdown-item is-selected"><a class="m-sub-navigation--link" href="/news/footnotes" onclick="return phoenixTrackClickEvent(this, event);" title="Footnotes">Footnotes</a></li><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/news/key-takeaways" onclick="return phoenixTrackClickEvent(this, event);" title="Key Takeaways">Key Takeaways</a></li><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/news/the-short-ps-interview" onclick="return phoenixTrackClickEvent(this, event);" title="The (Short) PS Interview">The (Short) PS Interview</a></li><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/news/the-week-in-photos" onclick="return phoenixTrackClickEvent(this, event);" title="The Week in Photos">The Week in Photos</a></li><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/news/viewfinder" onclick="return phoenixTrackClickEvent(this, event);" title="Viewfinder">Viewfinder</a></li><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/news/stories-you-might-have-missed" onclick="return phoenixTrackClickEvent(this, event);" title="You Might Have Missed">You Might Have Missed</a></li></ul></phoenix-drop-down-panel><phoenix-drop-down-panel class="m-sub-navigation--items m-sub-navigation--pushdown" id="panel-ci0233b3f76000264a" drop-down-id="ci0233b3f76000264a" hidden><ul><li class="m-sub-navigation--pushdown-item is-selected"><a class="m-sub-navigation--link" href="/news/footnotes/from-the-archives" onclick="return phoenixTrackClickEvent(this, event);" title="From the Archives">From the Archives</a></li><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/news/footnotes/reporting-quickly" onclick="return phoenixTrackClickEvent(this, event);" title="Reporting, Quickly">Reporting, Quickly</a></li><li class="m-sub-navigation--pushdown-item"><a class="m-sub-navigation--link" href="/news/footnotes/synthesizing-the-news" onclick="return phoenixTrackClickEvent(this, event);" title="Synthesizing the News">Synthesizing the News</a></li></ul></phoenix-drop-down-panel></section><section class="m-component-detail"><article class="m-story l-content-well mm-standard"><div itemscope itemtype="http://schema.org/Article"><meta itemprop="inLanguage" content="en"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://psmag.com/.image/t_share/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="719"></div><meta itemprop="description" content="A Nevada utility company is joining utilities in other western states in implementing a new measure to reduce the risk of wildfire."><meta itemprop="dateModified" content="2019-07-16T16:34:57-07:00"><link itemprop="mainEntityOfPage" href="https://psmag.com/news/more-utilities-plan-to-use-blackouts-to-prevent-wildfires"><div class="m-detail--contents"><section class="l-grid lm-grid--detail lm-grid--with-right-rail" itemprop="articleBody"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"><div class="m-detail-header--content"><h1 class="m-detail-header--title" itemprop="headline">More Utilities Plan to Use Blackouts to Prevent Wildfires</h1><div class="m-detail-header--dek">A Nevada utility company is joining utilities in other western states in implementing a new measure to reduce the risk of wildfire.</div><div class="m-detail-header--meta"><dl><dt>Author:</dt><dd class="m-detail-header--meta-item" itemprop="author"><a class="m-detail-header--meta-author" href="/author/maxine-speier" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Maxine Speier</a></dd><dt>Publish date:</dt><dd class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item"><phoenix-timeago><time itemprop="datePublished" datetime="2019-07-16T16:34:56-07:00" title="2019-07-16T23:34:56Z">Jul 16, 2019</time></phoenix-timeago></dd><dt class="m-detail-header--date m-detail-header--updated-date-term m-detail-header--meta-item">Updated on</dt><dd class="m-detail-header--date m-detail-header--updated-date-definition"><time itemprop="dateModified" datetime="2019-07-16T16:34:57-07:00" title="2019-07-16T23:34:57Z">Jul 16, 2019</time></dd></dl></div></div></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpsmag.com%2Fnews%2Fmore-utilities-plan-to-use-blackouts-to-prevent-wildfires', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fpsmag.com%2Fnews%2Fmore-utilities-plan-to-use-blackouts-to-prevent-wildfires', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--reddit"><a class="m-icon-button m-social--button" aria-label="reddit" rel="noopener" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fpsmag.com%2Fnews%2Fmore-utilities-plan-to-use-blackouts-to-prevent-wildfires', 'socialSharereddit', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link reddit" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Reddit","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_reddit"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_reddit"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fpsmag.com%2Fnews%2Fmore-utilities-plan-to-use-blackouts-to-prevent-wildfires', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_twitter"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.webp 380w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.webp 620w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.webp 1240w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.webp 700w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.webp 1400w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.jpg 380w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.jpg 620w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1240/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.jpg 1240w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.jpg 700w, https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1400/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.jpg 1400w"><img class="m-detail--tml-image m-image" alt="Smoke and flames from the Carpenter 1 fire are seen along a ridgeline in the Spring Mountains range early on July 6th, 2013, in the Spring Mountains National Recreation Area, Nevada." decoding="async" src="https://psmag.com/.image/t_share/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.jpg" data-src="https://psmag.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.jpg" height="1798" width="3000" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:3000px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 60%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fpsmag.com%2Fnews%2Fmore-utilities-plan-to-use-blackouts-to-prevent-wildfires&amp;media=https%3A%2F%2Fpsmag.com%2F.image%2Ft_share%2FMTY1NTI2NjA1MDY4NzcyMzc5%2Fgettyimages-173064659.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption">Like other western states, Nevada is facing increasingly severe wildfires.</p><p class="tml-image--attribution" itemprop="author"><span>(Photo: Ethan Miller/Getty Images)</span></p></figcaption></figure></div><p>A Nevada utility that serves nearly 1.3 million customers announced it plans to shut off power in high-risk areas in the state if extreme fire conditions occur. NV Energy joins at least four other utilities in fire-prone western states that are turning to this new strategy to prevent wildfires.</p><p>NV Energy said changes in climate that have increased wildfire risk led the utility to implement the new plan, according to the <a href="https://www.reviewjournal.com/business/energy/nv-energy-intends-to-cut-power-to-mount-charleston-during-fire-risk-1707765/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank"><em>Las Vegas Review-Journal</em></a>.&#xA0;The energy company said the&#xA0;<a href="https://www.nvenergy.com/publish/content/dam/nvenergy/brochures_arch/safety/public-safety-outage-mgmt-flyer-2019-05.pdf" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Public Safety Outage Management</a> plan is intended as a last resort and that weather conditions, vegetation, wind speed, and the location of existing fires will all be factored into the decision to shut off power to an area.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-cd7f1aaeb1a244ac922507a5b1ce6fae"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-b not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-31b3a5ff43ad494c8c561c7e4babc495" data-outstream-slot-id="ad-cd7f1aaeb1a244ac922507a5b1ce6fae"></div></div></div></aside><p>The use of blackouts to mitigate wildfire risk is gaining traction with utility companies. California&apos;s largest utility, Pacific Gas &amp; Electric, first implemented an outage <a href="https://www.utilitydive.com/news/in-a-first-pge-cuts-power-to-60000-to-prevent-wildfires-during-wind-stor/539680/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">last October</a>&#xA0;in parts of Northern California after the National Weather Service issued a <a href="https://www.weather.gov/mqt/redflagtips" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Red Flag warning</a> for the region. California&apos;s other major utilities, Southern California Edison and San Diego Gas &amp; Electric, as well as Oregon-based Pacific Power, are also turning to planned outages as a wildfire mitigation strategy.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b is-outstream"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-5436821da1fd4e558ce457cc7424aab6"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-a not-size-b"><div class="m-ad-outstream--fallback" id="ad-dd5e41df3fa740c0b1148dc7ebd930ff" data-outstream-slot-id="ad-5436821da1fd4e558ce457cc7424aab6"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-973cdf2a23844a459bc1293f65b73b3f"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-a not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-206ce3effaf9488ea259006ce5330e54" data-outstream-slot-id="ad-973cdf2a23844a459bc1293f65b73b3f"></div></div></div></aside><p>The move to implement outage plans comes as utilities are facing increased pressure to take preventative action after several wildfires, including the <a href="https://psmag.com/tag/camp-fire">Camp Fire</a>, were linked to downed power lines during windstorms.&#xA0;Kate Wheeling wrote for <a href="https://psmag.com/environment/californias-largest-utility-resorts-to-blackouts-to-prevent-wildfires">Pacific Standard</a>&#xA0;about PG&amp;E&apos;s use of outages this fire season and some of the pushback to the strategy:</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-8d545b58fd77493d82d114082e9507ce"></div></div></div></aside><blockquote tml-render-layout="inline" class="quotes-revamp l-inline"><p>Consumer groups raised concerns that the days-long outages come with risks of their own, especially for the elderly or those with special medical needs, many of whom rely on electricity to power medical devices. The Public Utilities Commission&apos;s approval requires PG&amp;E to work with the California Office of Emergency Services to adequately notify the public and emergency services ahead of proactive power outages.</p></blockquote><p>It&apos;s still unclear how effective outages will be in preventing wildfires. (The&#xA0;California Public Utilities Commission is <a href="https://www.utilitydive.com/news/california-approved-utility-wildfire-plans-the-next-step-is-to-see-if-they/557042/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">currently evaluating</a> the effectiveness of outages and other new wildfire mitigation plans.)&#xA0;But whether or not outages are a successful tool, destructive and costly wildfires are something utility companies are going to need to learn to adapt to as studies <a href="https://agupubs.onlinelibrary.wiley.com/doi/epdf/10.1029/2019EF001210" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">continue to find</a> that wildfire severity is likely to increase in the coming decades.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-5f378744434d483dab6c97585f05bc77"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-7ffbed7a48314e51900f74594ba22ad6"></div></div></div></aside></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9beef-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl><dt class="m-detail--label">Tags</dt><dt>terms:</dt><dd class="m-detail--keywords" itemprop="keywords"><a href="/tag/extreme-weather">Extreme Weather</a><a href="/tag/wildfire">Wildfire</a><a href="/tag/utilities">Utilities</a><a href="/tag/nevada">Nevada</a><a href="/tag/climate-change">Climate Change</a><a href="/tag/blackouts">Blackouts</a></dd><dt>series:</dt><dd class="m-detail--keywords" itemprop="keywords"><a href="/series/topic-climate-change">Topic: Climate Change</a></dd></dl></div><aside class="m-detail--author-box"><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/maxine-speier" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Maxine Speier</a></div><div class="m-detail--author-teaser"><p><p>Maxine Speier is an editorial fellow at Pacific Standard.</p></p></div><div class="m-detail--author-social is-minified"><dl><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_undefined"></use></svg></phoenix-icon-fallback></a></dl></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpsmag.com%2Fnews%2Fmore-utilities-plan-to-use-blackouts-to-prevent-wildfires', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fpsmag.com%2Fnews%2Fmore-utilities-plan-to-use-blackouts-to-prevent-wildfires', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--reddit"><a class="m-icon-button m-social--button" aria-label="reddit" rel="noopener" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fpsmag.com%2Fnews%2Fmore-utilities-plan-to-use-blackouts-to-prevent-wildfires', 'socialSharereddit', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link reddit" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Reddit","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_reddit"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_reddit"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fpsmag.com%2Fnews%2Fmore-utilities-plan-to-use-blackouts-to-prevent-wildfires', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_twitter"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8a9a25b-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-4cdea36e6c9e4ef3b5327e6ef8db8b05","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false},"id":"ad-4cdea36e6c9e4ef3b5327e6ef8db8b05","adUnitPath":"/88059007/psmag.com/news/footnotes/from-the-archives"},"showBlockthrough":true,"blockthroughTag":"5ae8a9a25b-168"}' auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8a9b37c-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8a9b37c-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false},"id":"ad-9ba2223353974a1cbfd3c4d35e94967e","adUnitPath":"/88059007/psmag.com/news/footnotes/from-the-archives"},"slotId":"ad-9ba2223353974a1cbfd3c4d35e94967e","visClasses":["not-size-a","not-size-b"]}' auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"><section class="m-pubex nocontent pubexchange_module m-component-stack mm-component-stack--is-stacked" id="pubexchange_widget2"><phoenix-pub-exchange class="m-custom-element" pub-exchange-id="pacific_standard"><div class="is-waiting-to-load m-component-stack--container"></div><div class="is-fallback"></div></phoenix-pub-exchange></section></aside></div></article></section><section class="m-collection-strip mm-collection-strip--is-stretched m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header"><div class="m-collection-strip--header"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading" aria-level="2"><img src="https://psmag.com/.image/cs_srgb%2Cq_auto:good/MTUzMDcyMjkxMTAwNTAwOTk5/section_header_art_xtrasmall_related.svg" alt="Related"></h1></div></div></div><phoenix-carousel class="m-collection-strip--carousel"><phoenix-carousel-strip class="m-collection-strip--carousel-wrapper"><phoenix-notifier event-name="phoenix:carousel:previous" aria-hidden="true"><button class="m-icon-button m-collection-strip--carousel-previous" aria-label="previous"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_left"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_angle_left"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-collection-strip--carousel-container"><div class="m-collection-strip--carousel-content"><phoenix-carousel-slide class="m-collection-strip--tile is-active" slide-id="ci024bb8ee600024bf"><phoenix-super-link href="/news/california-passes-a-21-billion-wildfire-victims-fund-to-protect-utilities-from-damage-claims"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/news/california-passes-a-21-billion-wildfire-victims-fund-to-protect-utilities-from-damage-claims" title="California Passes a $21 Billion Wildfire Victims' Fund to Protect Utilities From Damage Claims"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzNjIwMzk2NTc3MzM1MjMz/gettyimages-1070764796.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzNjIwMzk2NTc3MzM1MjMz/gettyimages-1070764796.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzNjIwMzk2NTc3MzM1MjMz/gettyimages-1070764796.webp 960w" sizes="(min-width: 675px) 640px,320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzNjIwMzk2NTc3MzM1MjMz/gettyimages-1070764796.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzNjIwMzk2NTc3MzM1MjMz/gettyimages-1070764796.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzNjIwMzk2NTc3MzM1MjMz/gettyimages-1070764796.jpg 960w" sizes="(min-width: 675px) 640px,320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="(min-width: 675px) 640px,320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYzNjIwMzk2NTc3MzM1MjMz/gettyimages-1070764796.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PG&amp;E crews repair power lines that were destroyed by the Camp Fire on November 21st, 2018, in Paradise, California."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news/footnotes/from-the-archives" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">From the Archives</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/news/california-passes-a-21-billion-wildfire-victims-fund-to-protect-utilities-from-damage-claims"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">California Passes a $21 Billion Wildfire Victims' Fund to Protect Utilities From Damage Claims</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">California Governor Gavin Newsom signed the bill into law Friday, changing how the state will pay for wildfire damage.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide><phoenix-carousel-slide class="m-collection-strip--tile" slide-id="ci0249154a8000271b"><phoenix-super-link href="/environment/californias-largest-utility-resorts-to-blackouts-to-prevent-wildfires"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/environment/californias-largest-utility-resorts-to-blackouts-to-prevent-wildfires" title="California's Largest Utility Resorts to Blackouts to Prevent Wildfires"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY0NjkxMzExNTA3NTQ3Njk5/gettyimages-488680948.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY0NjkxMzExNTA3NTQ3Njk5/gettyimages-488680948.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY0NjkxMzExNTA3NTQ3Njk5/gettyimages-488680948.webp 960w" sizes="(min-width: 675px) 640px,320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY0NjkxMzExNTA3NTQ3Njk5/gettyimages-488680948.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY0NjkxMzExNTA3NTQ3Njk5/gettyimages-488680948.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY0NjkxMzExNTA3NTQ3Njk5/gettyimages-488680948.jpg 960w" sizes="(min-width: 675px) 640px,320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="(min-width: 675px) 640px,320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY0NjkxMzExNTA3NTQ3Njk5/gettyimages-488680948.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Linesmen from Pacific Gas and Electric repair power lines after the Valley Fire swept through the town of Middletown, California, on September 16th, 2015."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/environment" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Environment</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/environment/californias-largest-utility-resorts-to-blackouts-to-prevent-wildfires"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">California's Largest Utility Resorts to Blackouts to Prevent Wildfires</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Outages were intended to be a last resort in PG&E's wildfire mitigation plan, but it has already used them twice during the first weekend of California's wildfire season.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide></div></div><phoenix-notifier event-name="phoenix:carousel:next" aria-hidden="true"><button class="m-icon-button m-collection-strip--carousel-next" aria-label="next"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_angle_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-carousel-strip></phoenix-carousel></section><section class="m-collection-strip mm-collection-strip--is-stretched m-component-stack mm-component-stack--is-stacked"><phoenix-carousel class="m-collection-strip--carousel"><phoenix-carousel-strip class="m-collection-strip--carousel-wrapper"><phoenix-notifier event-name="phoenix:carousel:previous" aria-hidden="true"><button class="m-icon-button m-collection-strip--carousel-previous" aria-label="previous"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_left"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_angle_left"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-collection-strip--carousel-container"><div class="m-collection-strip--carousel-content"><phoenix-carousel-slide class="m-collection-strip--tile is-active" slide-id="ci0245363f400027c1"><phoenix-super-link href="/news/californians-will-see-the-costs-of-climate-change-in-their-electric-bills"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/news/californians-will-see-the-costs-of-climate-change-in-their-electric-bills" title="Californians Will See the Costs of Climate Change in Their Electric Bills"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzNjIwMzk2NTc3MzM1MjMz/gettyimages-1070764796.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzNjIwMzk2NTc3MzM1MjMz/gettyimages-1070764796.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzNjIwMzk2NTc3MzM1MjMz/gettyimages-1070764796.webp 960w" sizes="320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzNjIwMzk2NTc3MzM1MjMz/gettyimages-1070764796.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzNjIwMzk2NTc3MzM1MjMz/gettyimages-1070764796.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzNjIwMzk2NTc3MzM1MjMz/gettyimages-1070764796.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYzNjIwMzk2NTc3MzM1MjMz/gettyimages-1070764796.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PG&amp;E crews repair power lines that were destroyed by the Camp Fire on November 21st, 2018, in Paradise, California."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">News in Brief</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/news/californians-will-see-the-costs-of-climate-change-in-their-electric-bills"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Californians Will See the Costs of Climate Change in Their Electric Bills</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Citing growing wildfire risk, the state's private utilities are attempting to increase their rates significantly.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide><phoenix-carousel-slide class="m-collection-strip--tile" slide-id="ci024b8e5840002619"><phoenix-super-link href="/news/republican-leaders-aim-to-make-conservation-conservative-again"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/news/republican-leaders-aim-to-make-conservation-conservative-again" title="Republican Leaders Aim to Make Conservation Conservative Again"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU1NjQzMDc0MTA5MTg3OTA2/gettyimages-631092494.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU1NjQzMDc0MTA5MTg3OTA2/gettyimages-631092494.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU1NjQzMDc0MTA5MTg3OTA2/gettyimages-631092494.webp 960w" sizes="320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTU1NjQzMDc0MTA5MTg3OTA2/gettyimages-631092494.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTU1NjQzMDc0MTA5MTg3OTA2/gettyimages-631092494.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTU1NjQzMDc0MTA5MTg3OTA2/gettyimages-631092494.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTU1NjQzMDc0MTA5MTg3OTA2/gettyimages-631092494.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Though climate studies broadly show that global warming is happening and human-driven, scientists are still working to zero in on exact forecasts for the future."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news/footnotes/from-the-archives" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">From the Archives</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/news/republican-leaders-aim-to-make-conservation-conservative-again"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Republican Leaders Aim to Make Conservation Conservative Again</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">A new Republican caucus will tackle conservation and climate change. Is the GOP changing its tune or merely paying lip service to environmental issues?</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide><phoenix-carousel-slide class="m-collection-strip--tile" slide-id="ci024b247b40002649"><phoenix-super-link href="/news/record-breaking-heat-around-the-world-in-photos"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/news/record-breaking-heat-around-the-world-in-photos" title="Record-Breaking Heat Around the World (in Photos)"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY1MjY5NTkzOTU3MzQ0NTY4/gettyimages-1152744709.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY1MjY5NTkzOTU3MzQ0NTY4/gettyimages-1152744709.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY1MjY5NTkzOTU3MzQ0NTY4/gettyimages-1152744709.webp 960w" sizes="320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY1MjY5NTkzOTU3MzQ0NTY4/gettyimages-1152744709.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY1MjY5NTkzOTU3MzQ0NTY4/gettyimages-1152744709.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY1MjY5NTkzOTU3MzQ0NTY4/gettyimages-1152744709.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY1MjY5NTkzOTU3MzQ0NTY4/gettyimages-1152744709.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="People swarm a public beach amid a heat wave in Valencia, Spain, on June 29th, 2019."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news/the-week-in-photos" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">The Week in Photos</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/news/record-breaking-heat-around-the-world-in-photos"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Record-Breaking Heat Around the World (in Photos)</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Last month was Earth's hottest June on record. Temperatures soared up to 115 degrees Fahrenheit in parts of Europe—and July is off to its own record-shattering start.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide><phoenix-carousel-slide class="m-collection-strip--tile" slide-id="ci02452449700027c1"><phoenix-super-link href="/environment/wildfire-is-ruining-californias-air"><article class="m-card mm-card--landscape-image mm-card--type-standard mm-card--density-strip" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/environment/wildfire-is-ruining-californias-air" title="Wildfire Is Ruining California's Air"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzNTc3OTkyOTAyMDkyNzM3/gettyimages-896287236.webp 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzNTc3OTkyOTAyMDkyNzM3/gettyimages-896287236.webp 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzNTc3OTkyOTAyMDkyNzM3/gettyimages-896287236.webp 960w" sizes="320px"><source data-srcset="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzNTc3OTkyOTAyMDkyNzM3/gettyimages-896287236.jpg 320w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzNTc3OTkyOTAyMDkyNzM3/gettyimages-896287236.jpg 640w, https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzNTc3OTkyOTAyMDkyNzM3/gettyimages-896287236.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://psmag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYzNTc3OTkyOTAyMDkyNzM3/gettyimages-896287236.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ashen hills in Carpinteria, California, after the Thomas fire."></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/environment" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Environment</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/environment/wildfire-is-ruining-californias-air"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Wildfire Is Ruining California's Air</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">California's cities have long been plagued by smog, but now some of the state's cleanest air is being polluted by smoke from climate change-fueled wildfires.</p></phoenix-ellipsis></div></article></phoenix-super-link></phoenix-carousel-slide></div></div><phoenix-notifier event-name="phoenix:carousel:next" aria-hidden="true"><button class="m-icon-button m-collection-strip--carousel-next" aria-label="next"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_angle_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-carousel-strip></phoenix-carousel></section><section class="m-brand-engagement m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-background mm-brand-engagement--premium" style="background-color:#000000;"><div class="m-brand-engagement--container"><div class="m-component-header m-component-stack--header mm-component-header--inverted" style="background-color:rgba(255, 255, 255, 0);"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading" aria-level="2"><img src="https://psmag.com/.image/cs_srgb%2Cq_auto:good/MTUzMDcyMTY1NzQxMTQzMDQ3/section_header_art_xtrasmall_subscribe.svg" alt="Subscribe to our Newsletter"></h1></div></div><div class="m-brand-engagement--container"><div class="m-brand-engagement--buttons"><div class="m-brand-engagement--form-wrapper"><phoenix-simple-form error-message="Error!" success-message="Thanks!" action="/.api/add-email-to-mailing-list"><form class="m-brand-engagement--form"><input class="m-brand-engagement--form-input" name="email" placeholder="email address" aria-label="email address" type="email"><button class="m-brand-engagement--form-submit" type="submit">Subscribe</button></form></phoenix-simple-form></div><div class="m-brand-engagement--social-buttons"><div class="m-brand-engagement--social-button m-social--facebook"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="facebook" href="https://www.facebook.com/PacificStand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_facebook"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--linkedin"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="linkedin" href="https://www.linkedin.com/company/pacific-standard-magazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_linkedin"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--instagram"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="instagram" href="https://www.instagram.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_instagram"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--twitter"><a class="m-icon-button m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="twitter" href="https://twitter.com/pacificstand" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_twitter"></use></svg></phoenix-icon-fallback></a></div></div></div></div></div></section><a name="comments"></a><section class="m-comments m-component-stack mm-component-stack--is-stacked"><div class="m-comments--content l-content-well"><phoenix-disqus-thread shortname="pacificstandard" thread-identifier="561e7e2c-a7f0-11e9-90fe-06991a948c9c" thread-title="More Utilities Plan to Use Blackouts to Prevent Wildfires - by Maxine Speier" thread-url="https://psmag.com/news/more-utilities-plan-to-use-blackouts-to-prevent-wildfires"></phoenix-disqus-thread></div></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9c908-168" style="display: none !important"></span></div><footer class="m-footer"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/audience-influence" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Impact</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/contact-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/write-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Pitching</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/fellowship-program" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Careers</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/advertise" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Partnerships</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/privacy-statement" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Terms of Use</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/newsletter" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Email Newsletter</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.saymedia.com/privacy" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Platform Privacy</a></li></ul><div class="m-footer--copyright">&copy; 2019 The Social Justice Foundation</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div></section></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-4fa61e4362954ef0b0a4f5aa1af82a77","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,60],[320,50],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false},"id":"ad-4fa61e4362954ef0b0a4f5aa1af82a77","adUnitPath":"/88059007/psmag.com/news/footnotes/from-the-archives"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible skip-dynamic-call><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-4fa61e4362954ef0b0a4f5aa1af82a77"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-543bc4afab354b91a78c2de099ec3ec5","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[768,66],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false},"id":"ad-543bc4afab354b91a78c2de099ec3ec5","adUnitPath":"/88059007/psmag.com/news/footnotes/from-the-archives"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible skip-dynamic-call><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-543bc4afab354b91a78c2de099ec3ec5"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-25269b0315f6475295c0bd6cf76a67a1","visClasses":["not-size-a","not-size-b"],"slotConfig":{"config":{"sizes":[[900,65],[970,90],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false},"id":"ad-25269b0315f6475295c0bd6cf76a67a1","adUnitPath":"/88059007/psmag.com/news/footnotes/from-the-archives"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible skip-dynamic-call><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-25269b0315f6475295c0bd6cf76a67a1"></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-accordion" async src="/.bootscripts/webcomponents/accordion.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-simpleForm" async src="/.bootscripts/webcomponents/simpleForm.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-carousel" async src="/.bootscripts/webcomponents/carousel.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-breadcrumbs" async src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-pubExchange" async src="/.bootscripts/webcomponents/pubExchange.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-adOutstream" async src="/.bootscripts/webcomponents/adOutstream.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-timeago" async src="/.bootscripts/webcomponents/timeago.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-disqusThread" async src="/.bootscripts/webcomponents/disqusThread.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-stickyNav" async src="/.bootscripts/webcomponents/stickyNav.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-iconFallback" async src="/.bootscripts/webcomponents/iconFallback.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-userContext" async src="/.bootscripts/webcomponents/userContext.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><script id="phx-webcomponent-dropDown" async src="/.bootscripts/webcomponents/dropDown.min.js?v=2019-07-16-192903-cd4a80a-013572"></script><phoenix-script src="https://s3-us-west-2.amazonaws.com/tempest-promotions/optinmonster.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://ericzassenhaus.com/js/hide_premium.js" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance")}function _iterableToArray(iter){if(Symbol.iterator in Object(iter)||Object.prototype.toString.call(iter)==="[object Arguments]")return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr)){for(var i=0,arr2=new Array(arr.length);i<arr.length;i++){arr2[i]=arr[i]}return arr2}}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2019-07-16-192903-cd4a80a-013572"></phoenix-script><phoenix-script delay-load src="/.bootscripts/streamMoreItems.min.js?v=2019-07-16-192903-cd4a80a-013572"></phoenix-script><script type="text/template" id="videoplayer-tag">"use strict";var src="https://saymedia-com.videoplayerhub.com/videoloader.js";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);</script><phoenix-script block-premium delay-load script-id="videoplayer-tag"></phoenix-script><script>'use strict';
window._sf_startpt = (new Date()).getTime();
window._sf_async_config = {"uid":57536,"domain":"psmag.com","useCanonical":true,"sections":"News in Brief","authors":"Maxine Speier"};
</script><script type="text/template" id="chartbeat-init-57536">"use strict";window._sf_endpt=new Date().getTime();</script><phoenix-script script-id="chartbeat-init-57536" block-on-gdpr-applicable block-premium delay-load></phoenix-script><phoenix-script src="https://static.chartbeat.com/js/chartbeat.js" block-on-gdpr-applicable block-premium delay-load></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://psmag.com/news/more-utilities-plan-to-use-blackouts-to-prevent-wildfires","title":"More Utilities Plan to Use Blackouts to Prevent Wildfires","description":"A Nevada utility company is joining utilities in other western states in implementing a new measure to reduce the risk of wildfire.","thumbnail":"https://psmag.com/.image/t_share/MTY1NTI2NjA1MDY4NzcyMzc5/gettyimages-173064659.jpg","published_time":"2019-07-16T23:34:56Z","author":"Maxine Speier","tags":["Extreme Weather","Wildfire","Utilities","Nevada","Climate Change","Blackouts"],"section":"From the Archives"}</script><script>"use strict";window.liftIgniter={};var liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniter.resolve=resolve});window.liftIgniter.scriptLoadedPromise=function(){return liftIgniterPromise};</script><script type="text/template" id="liftigniter-init">(function(jsKey) {"use strict";if(typeof $igniter_var==="undefined"){(function(w,d,s,p,v,e,r){w.$ps=w.performance&&w.performance.now&&typeof w.performance.now=="function"?w.performance.now():undefined;w["$igniter_var"]=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(arguments)};w[v].l=1*new Date;e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;e.src=p+"?ts="+(+new Date/3600000|0);r.parentNode.insertBefore(e,r)})(window,document,"script","//cdn.petametrics.com/"+jsKey+".js","$p");window.GdprStatus.getMavenUidSafe().then(function(uid){$p("init",jsKey);if(uid){$p("setUserId",uid)}$p("send","pageview");window.liftIgniter.resolve()})}})('999gba4qphtjrmpe');</script><phoenix-script script-id="liftigniter-init" block-on-gdpr-applicable block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2019-07-16-192903-cd4a80a-013572#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="quantcast-init">window._qevents = window._qevents || [];
(function () {"use strict";var element=document.createElement("script");element.src="https://secure.quantserve.com/quant.js";document.head.appendChild(element);})();
window._qevents.push([{"qacct":"p-d6cmgEH1kmz7P"}])</script><phoenix-script block-premium block-on-gdpr-applicable delay-load script-id="quantcast-init"></phoenix-script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="493" block-on-gdpr-purpose-consent="5" block-premium delay-load></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>